Peugeot 407 Forum
Moin lebe Gemeinde

Ergebnis 1 bis 5 von 5
  1. #1
    Threadstarter
    Junior Member
    Registriert seit
    09.11.2019
    Ort
    zwischen den Meeren
    Beiträge
    8
    10 Danke in 3 Beiträgen

    Moin lebe Gemeinde

    VF36EXFVJ21191455
    nachdem ich das Magnetventil in der hinteren Zylinderbank gewechselt habe tritt nun im Schiebebtrieb zwischen 1300 und 1000 rpm ein leichtes klackern auf diese passiert nur im Schiebebetrieb im Leerlauf bzw beim Gasgeben ist nichts zu höhren.Hat jemand eine Idee woran es liegen könnte???
    Danke

    Ähnliche Themen

    1. Moin Moin und gleich mal eine Frage zum Tempomat
      Von z0ikwart im Forum Peugeot Partner Forum
    2. Moin Moin, hallo und tach jesagt...=)
      Von GOAkonstriktor im Forum Vorstellungs & Gratulationsforum
    3. moin moin. hoffe hier viel zu erfahren für meinen 206 :-) :-)
      Von sam180 im Forum Vorstellungs & Gratulationsforum
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. 3 Peugeot-Freunde bedanken sich bei lenny 1959 für den hilfreichen Beitrag:

    burgunderrotbra (29.03.2020),ieskorniamarci (29.03.2020),oeyrobfr (09.03.2020)

  3. #2
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    6.464
    2.088 Danke in 1.204 Beiträgen
    Nein.
    "Nie wieder Franzose."
    Wer billig schraubt, schraubt 2 mal.
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. 3 Peugeot-Freunde bedanken sich bei Emma für den hilfreichen Beitrag:

    burgunderrotbra (29.03.2020),ieskorniamarci (29.03.2020),oeyrobfr (09.03.2020)

  5. #3
    Threadstarter
    Junior Member
    Registriert seit
    09.11.2019
    Ort
    zwischen den Meeren
    Beiträge
    8
    10 Danke in 3 Beiträgen
    Habe den Fehler gefunden .
    Das obere hintere Motorlager ist hin
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  6. 4 Peugeot-Freunde bedanken sich bei lenny 1959 für den hilfreichen Beitrag:

    burgunderrotbra (29.03.2020),Emma (28.02.2020),ieskorniamarci (29.03.2020),oeyrobfr (09.03.2020)

  7. #4
    Member
    Registriert seit
    11.05.2017
    Beiträge
    42
    9 Danke in 6 Beiträgen
    ist immer gut, wenn dann auch die Lösung gepostet wird.... aber das klingt jetzt nach größerem Reparaturaufwand?
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  8. 3 Peugeot-Freunde bedanken sich bei Coupe407-3.0-211PS für den hilfreichen Beitrag:

    burgunderrotbra (29.03.2020),ieskorniamarci (29.03.2020),oeyrobfr (09.03.2020)

  9. #5
    Threadstarter
    Junior Member
    Registriert seit
    09.11.2019
    Ort
    zwischen den Meeren
    Beiträge
    8
    10 Danke in 3 Beiträgen
    nee schnell gemacht 15 m inuten
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  10. 3 Peugeot-Freunde bedanken sich bei lenny 1959 für den hilfreichen Beitrag:

    burgunderrotbra (29.03.2020),ieskorniamarci (29.03.2020),oeyrobfr (26.03.2020)

Ähnliche Themen

  1. Moin Moin und gleich mal eine Frage zum Tempomat
    Von z0ikwart im Forum Peugeot Partner Forum
  2. Moin Moin, hallo und tach jesagt...=)
    Von GOAkonstriktor im Forum Vorstellungs & Gratulationsforum
  3. moin moin. hoffe hier viel zu erfahren für meinen 206 :-) :-)
    Von sam180 im Forum Vorstellungs & Gratulationsforum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.