Peugeot 406 Forum
Regensensor 406 Break, Multiplex

Ergebnis 1 bis 3 von 3
  1. #1
    Threadstarter
    Junior Member
    Registriert seit
    13.04.2014
    Beiträge
    28
    11 Danke in 8 Beiträgen

    Regensensor 406 Break, Multiplex

    Hallo,

    ich habe seit einiger Zeit ein Problem mit der eingeschränkten Nutzung meines Regensensors.
    Dieser lässt sich im Stillstand aktivieren, dieses wird auch im Bordcomputer bestätigt. Er funktioniert auch im Stand. Sobald man fährt funktioniert dieser nicht mehr. Dann kann ich nur auf ein schnelleres Intervall umschalten, eine bedarfsgesteuerte Regelung ist aber nicht mehr möglich.
    Eine Fehlerauslesung mit einem PP2000-China-Clon zeigt keine Fehler. Im Setup ist der Regensensor auch aktiviert, funktioniert aber trotzdem nicht.
    Gibt es irgendwo eine Codierung die noch ausgeführt werden muss oder eine länderspezifische Konfiguration die vorhanden/nicht vorhanden sein muss?
    Kann durch eine fehlerhafte/falsche Codierung die Funktion des Regensensors eingeschränkt worden sein?
    Ich erinnere mich nämlich daran, dass der Regensensor vor meinen ersten "Übungen" mit PP2000 hervorragend funktionierte.

    Fahrgestellnummer ist VF38ERFNA81538596

    Danke im Voraus,

    Mario

    Ähnliche Themen

    1. Probleme mit dem Regensensor (406)
      Von france406 im Forum Peugeot 406 Forum
    2. radio und multiplex
      Von Ufo21 im Forum Peugeot 206 Forum
    3. Pinbelegunbg Tachostecker (Multiplex)
      Von Sidonie im Forum Peugeot 206 Forum
    4. Regensensor bei 406 Premium Bj 99
      Von Bojangle im Forum Peugeot 406 Forum
    5. Regensensor 406
      Von Eiswolf im Forum Peugeot 406 Forum
    1996 406 Break 1.8
    2002 406 Break 2.0
    2004 406 Coupé 2.2 16V Ultima Edizione
    Du möchtest im Peugeot 406 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. #2
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    6.039
    1.806 Danke in 1.037 Beiträgen
    Ich hatte mal vor "Jahren" einen 807 Kunden, der bemängelte immer: Regengensensor macht was er will.
    Laut technischer Hotline PSA sollte ich die Ausstattung von Stoffsitze auf Ledersitze konfigurieren. Habe es gemacht und es funkionierte ! Ob das bei Dir auch so ist ? Ich kenne auch Dein Diagnosegerät nicht.

    Klicke auf die Grafik für eine größere Ansicht 

Name:	444.jpg 
Hits:	4 
Größe:	130,6 KB 
ID:	29735Klicke auf die Grafik für eine größere Ansicht 

Name:	55.jpg 
Hits:	4 
Größe:	89,1 KB 
ID:	29736
    "Nie wieder Franzose."
    Wer billig schraubt, schraubt 2 mal.
    Du möchtest im Peugeot 406 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  3. #3
    Threadstarter
    Junior Member
    Registriert seit
    13.04.2014
    Beiträge
    28
    11 Danke in 8 Beiträgen
    Hallo,

    vielen Dank für die Hilfe! Ich werde mal mein Glück versuchen...
    Gibt es auch eine Möglichkeit über PP2000 eine sogenannte "Werkseinstellung" wiederherzustellen?

    Grüße,
    1996 406 Break 1.8
    2002 406 Break 2.0
    2004 406 Coupé 2.2 16V Ultima Edizione
    Du möchtest im Peugeot 406 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Ähnliche Themen

  1. Probleme mit dem Regensensor (406)
    Von france406 im Forum Peugeot 406 Forum
  2. radio und multiplex
    Von Ufo21 im Forum Peugeot 206 Forum
  3. Pinbelegunbg Tachostecker (Multiplex)
    Von Sidonie im Forum Peugeot 206 Forum
  4. Regensensor bei 406 Premium Bj 99
    Von Bojangle im Forum Peugeot 406 Forum
  5. Regensensor 406
    Von Eiswolf im Forum Peugeot 406 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.