Peugeot 207 Forum
Motorkühlung

Ergebnis 1 bis 7 von 7
  1. #1
    Threadstarter
    Junior Member
    Registriert seit
    31.01.2019
    Beiträge
    5

    Motorkühlung

    hallo brauche dringend eure Hilfe, bin nicht sehr schlau, deswegen vielleicht auch keine Fachausdrücke !
    Fahre 207 CC heute früh von nichts auf alles TEMPERATURANZEIGE volle Kanone, sprich überkochen 130 Grad ? Aber Wasser kalt und kein Kühlmittelverlust. ( Ausgleichsbehälter so wie immer im markierten Bereich ) Nur der Ventilator springt an und läuft. KEINE FEHLERMELDUNG: Nach ausstellen des Motors läuft die Kühlung noch eine ganze weile !!!!

    Ähnliche Themen

    1. Lüfter Motorkühlung gesucht!
      Von tutkucum im Forum Peugeot 206 Forum
    2. Motorkühlung, Zwangskühlung
      Von 308driver im Forum Peugeot 308 Forum
    3. Lüfterrad Motorkühlung
      Von Dideli im Forum Peugeot 206 Forum
    4. Motorkühlung
      Von hans-b-f im Forum Tuning, Bereifung, Autobasteleien Forum
    5. Probleme mit Motorkühlung
      Von Vectraxx im Forum Peugeot 309 Forum
    Du möchtest im Peugeot 207 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. #2
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    5.635
    1.595 Danke in 899 Beiträgen
    Trotzdem mal Fehlercodes auslesen lassen. Vermutete Fehler : Kühlwasser Temperatur Fühler (kommt öfters vor)
    Du möchtest im Peugeot 207 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  3. Ein Peugeot-Freund hat sich bei Emma für den hilfreichen Beitrag bedankt:

    gft (16.11.2019)

  4. #3
    Threadstarter
    Junior Member
    Registriert seit
    31.01.2019
    Beiträge
    5
    Hallo
    Habe da ich kein auslese Gerät habe, !!! einfach !!! den Stecker von dem Temperatur Sensor abgezogen, Maschine angemacht, trotzdem geht das Instrument sofort bis Anschlag.
    Du möchtest im Peugeot 207 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  5. #4
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    5.635
    1.595 Danke in 899 Beiträgen
    Zitat Zitat von gft Beitrag anzeigen
    Hallo
    Habe da ich kein auslese Gerät habe, !!! einfach !!! den Stecker von dem Temperatur Sensor abgezogen, Maschine angemacht, trotzdem geht das Instrument sofort bis Anschlag.
    1) Eine Angabe einer vollständigen Fahrgestell Nr. würde einem die suche sehr erleichtern !
    2) Bevor Du weiter in die Glaskugel schaust, mach eine Fehlerauslese !!!

    Vermuteter Verdacht meinerseits:
    Klicke auf die Grafik für eine größere Ansicht 

Name:	1.jpg 
Hits:	10 
Größe:	118,2 KB 
ID:	29563Klicke auf die Grafik für eine größere Ansicht 

Name:	2.jpg 
Hits:	11 
Größe:	57,6 KB 
ID:	29564
    "Nie wieder Franzose."
    Wer billig schraubt, schraubt 2 mal.
    Du möchtest im Peugeot 207 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  6. #5
    Threadstarter
    Junior Member
    Registriert seit
    31.01.2019
    Beiträge
    5
    hallo ich Ahnungslos und vielen dank dem Menschen mit der Ahnung!
    Hier meine Daten bzw. vom Fahrzeug :
    207 CC
    Vincode : VF3WB5FWF9E012226 ( 3003 AEE )
    Orga Nummer : 11776 ( 82) ( Schild am Türholm )

    Zweitbesitz seit 2014 keinerlei Komplikationen.
    Kurzer Überblick :
    Dezember 2018 Lichtmaschine erneuert und Batterie nach Totalausfall !!!
    ( selbst ein und ausgebaut)
    Fahrzeug lief perfekt wie im Neuzustand .
    Im Sommer 2019 dann plötzlich die Motorwarnlampe ( gelb ? )
    Abgestellt am nächsten Morgen gestartet, keine Lampe akkurater lauf.
    Anfang September kam nun öfters die Motorwarnlampe, aber so wie sie kam verschwand sie auch !
    Am 25.09.2019 lies ich dann einen test machen ( Auslesen ).
    Klicke auf die Grafik für eine größere Ansicht 

Name:	fehler015.jpg 
Hits:	10 
Größe:	91,3 KB 
ID:	29568. So ging es dann weiter und die Lampe brannte eigentlich nur noch sporadisch.
    Seit heute am 16.11.19 ging urplötzlich der Wassertemperaturanzeiger auf höchstes Level ( das Wasser ist so gut wie kalt ) die Öltemperatur braucht eine halbe stunde um auf Betriebstemperatur zu kommen. Warscheinlich sind das zu viele Sachen um eine Fernprognose abzugebn ?
    Aber ich versuche es.
    Vielen Dank im Vorraus
    Du möchtest im Peugeot 207 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  7. #6
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    5.635
    1.595 Danke in 899 Beiträgen
    Bring Dein Fahrzeug zum Freundlichen. Lass dort eine Fehlerauslese machen und schildere Deinen Fall. Die kennen diese Propleme ! Eine Freie Werkstatt würde ich hier in Deinem Fall abraten.
    Deine genannten Fehlercodes stehen aber "eigentlich" nicht im Globaler zusammenhang mit der Temperaturanzeige. Die Fehler P0014 und P0013 werden zu 90% verursacht durch die variablen Nockenwellenversteller oder Steuerkette hat sich schon gedehnt oder Steuerkettenspanner arbeitet nicht mehr richtig. Hat aber nichts mit der Temperaturanzeige 130°C zu tun.
    Für mich hat immer noch das Thermostatgehäuse eine Macke, kann mich aber auch täuschen, weil Ferndiagnose ohne Diagnosegerät schwierig ist.

    Klicke auf die Grafik für eine größere Ansicht 

Name:	1.jpg 
Hits:	2 
Größe:	121,9 KB 
ID:	29569Klicke auf die Grafik für eine größere Ansicht 

Name:	2.jpg 
Hits:	1 
Größe:	105,8 KB 
ID:	29570Klicke auf die Grafik für eine größere Ansicht 

Name:	3.jpg 
Hits:	0 
Größe:	135,2 KB 
ID:	29571Klicke auf die Grafik für eine größere Ansicht 

Name:	4.jpg 
Hits:	5 
Größe:	74,3 KB 
ID:	29572
    "Nie wieder Franzose."
    Wer billig schraubt, schraubt 2 mal.
    Du möchtest im Peugeot 207 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  8. Ein Peugeot-Freund hat sich bei Emma für den hilfreichen Beitrag bedankt:

    kebab (17.11.2019)

  9. #7
    Senior Member
    Registriert seit
    12.04.2019
    Beiträge
    376
    184 Danke in 113 Beiträgen
    1. Hast Du Frostschutzmittel im Motorkühlwasser ? Das kann man mit einer Spindel ( 5,-€) testen
    2. Wenn Du die Heizung ( beim Starten )dabei anstellst, kommt da auch sofort warme/heiße Luft raus ? Werden die Schläuche zur Heizung sofort heiß?
    Also ich würde das Kühlwasserthermostat wechseln und neue Kühlflüssigkeit verwenden, das hier aus der Ferne mal ins "Blaue" geschossen. Warum? Nun ist es ein wenig kälter( teils schon unter 0 Grad Celsius, also Frost) das Kühlmittel friert ein, es gibt eine örtliche Überhitzung, daher der schnelle Temperaturanstieg. Da das "Kühlwasser" aber nicht umgewälzt werden kann (gefroren) steigt die Temp. über 100 Grad.
    Test wäre: Auto in geheizter Garage und wenn der dort mehrere Stunden gestanden hat ist alles wieder normal ?
    Du möchtest im Peugeot 207 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Ähnliche Themen

  1. Lüfter Motorkühlung gesucht!
    Von tutkucum im Forum Peugeot 206 Forum
  2. Motorkühlung, Zwangskühlung
    Von 308driver im Forum Peugeot 308 Forum
  3. Lüfterrad Motorkühlung
    Von Dideli im Forum Peugeot 206 Forum
  4. Motorkühlung
    Von hans-b-f im Forum Tuning, Bereifung, Autobasteleien Forum
  5. Probleme mit Motorkühlung
    Von Vectraxx im Forum Peugeot 309 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.