Peugeot 205 Forum
TU1M macht Spierenzien im warmen Zustand beim Starten!!

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14
  1. #11
    Senior Member
    Registriert seit
    21.08.2014
    Ort
    Dreieck D/B/NL
    Beiträge
    2.624
    772 Danke in 504 Beiträgen
    Der Anschluß vom OT-Geber baumelt m.W. nach im Motorraum rum und ist nur bei Anschluß an ein Diagnosegerät von PSA wichtig.

    Ähnliche Themen

    1. 106er im warmen zustand unruhiger Leerlauf!!!
      Von Rockocop im Forum Peugeot 106 Forum
    2. Getriebe schwergängig im warmen Zustand
      Von GT2911 im Forum Peugeot 206 Forum
    3. Auto springt im warmen zustand nicht an
      Von Jensen1887 im Forum Peugeot 207 Forum
    4. Vibrieren/Schlagen beim Starten im kaltem Zustand
      Von Peugeot607_2007 im Forum Peugeot 607 Forum
    5. Probleme im warmen Zustand
      Von sonnenengel im Forum Peugeot 106 Forum
    Ort: D/B/NL Dreieck
    Stop AfD
    Du möchtest im Peugeot 205 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. #12
    Threadstarter
    Member Avatar von Lutz Schock
    Registriert seit
    18.09.2017
    Beiträge
    90
    12 Danke in 10 Beiträgen
    @ Peupa 205

    Das ist völlig korrekt Deine Aussage zu den nicht belegten frei herumbaumelnden Diagnosstecker betrifft! 👍

    Gruss Lutz...
    Du möchtest im Peugeot 205 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  3. #13
    Senior Member
    Registriert seit
    17.01.2019
    Beiträge
    151
    71 Danke in 30 Beiträgen
    Hi, meiner hat Probleme mit den Ngk Zündkerzen gehabt ,hab auf Champion gewechselt seit her Ruhe .✌

    1.4 Tu3jp Bj. 1997
    Du möchtest im Peugeot 205 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. #14
    Threadstarter
    Member Avatar von Lutz Schock
    Registriert seit
    18.09.2017
    Beiträge
    90
    12 Danke in 10 Beiträgen
    @ DermitdemGasspielt

    Nun es liegt meist nur daran, das fast alle Zündkerzen ab Werk auf 0,7 Zehntel im Elektrodenabstand v.d. C zur Mittelelektrode eingestellt sind.

    Bei den rein spezifischen Zündkerzen für den 205'er (Marke ab Werk vorgegeben), beträgt ab dieser besagte Abstand 0,8 bis sogar 0,9 Zehntel dann, was nur meist vor dem Einbau neuer Z-Kerzen nicht beachtet wird.

    Das kann aber dann zur Folge haben, das dadurch bedingt ein gewisser Leistungsverlust entsteht, bei dem 0,7 Zehntel Abstand dann, weil die Funkenstrecke beim Zündzeitpunkt kürzer ist & der Kolben sich aber noch nicht da befindet kurz vor dem OT-Bereich wo Er sein müsste, um das Kraftstoffluftgemisch im richtigen Moment entzünden zu können, somit passiert der Zündmoment zu früh, wo sich aber der Kolben noch nicht in Endlage des OT-Bereiches vollständig befindet & jetzt durch den Schwung der Kurbelwelle gegen die Explosion des Gemisches, gegen an kämpfen muss, was dann den Leistungsverlust verursacht & es sich sogar i.d. Endgeschwindigkeit spürbar bemerkbar macht.

    Ist aber auch in fast allen Reparaturhandbüchern nach zu lesen, was den Eletrodenabstand dabei betrifft, um den vorgeschriebenen Abstand auch richtig einstellen zu können.

    Deswegen ist bei den TU1M sowie den TU3M nicht möglich, reine Platin Zündkerzen mit einer 4 fach C-Elektrode zu fahren, weil man dort bei diesen Z-Kerzen keinen Abstand einstellen kann, was eben dann Zündschwierigkeiten zur Folge haben kann.

    Was dabei ebenfalls noch außer Acht gelassen wird ist, das bei einem 0,7 Zehntel Abstand, sich durch die zu frühe Zündung im Verbrennungsraum, die Temperatur sich erhöhen kann, die sich auf Strecke mit Höchstgeschwindigkeit gefahren, ziemlich nach oben verlagern kann & das um bis zu 30° + dabei sein kann, eben durch die vorzeitige Zündung dann, was einem mineralischem 10W40 Motoröl, nicht unbedingt gut bekommen muss sowie zuträglich ist, da hierbei wegen eines eventuell kurzzeitigem Abrisses des Schmierfilms dann, ein Motor- oder Lagerschaden entstehen kann.

    Auch soll man seit Anfang der 80'ziger Jahre, die moderne Kerzengeneration, nicht mehr reinigen, was aber davor noch lange Zeit der Fall war, mittels eine Drahtbürste oder eines Kerzenreinigungsgerätes, wo nach dem Einstecken der Z-Kerze einzeln, diese dann dort sandgestrahlt wurden, was nur bei der neueren Zündkerzengeneration dazu führte, das der Porzelanmantel um die Mittelelektrode schaden nahm & im Fahrbetrieb bei Höchstleistung des Motors dann platze, sich teilte & in den Verbrennungsraum fiel, was dann zu einer Anhäufung von verbrannten Auslassventilen führte.

    Gruss Lutz...
    Du möchtest im Peugeot 205 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. 106er im warmen zustand unruhiger Leerlauf!!!
    Von Rockocop im Forum Peugeot 106 Forum
  2. Getriebe schwergängig im warmen Zustand
    Von GT2911 im Forum Peugeot 206 Forum
  3. Auto springt im warmen zustand nicht an
    Von Jensen1887 im Forum Peugeot 207 Forum
  4. Vibrieren/Schlagen beim Starten im kaltem Zustand
    Von Peugeot607_2007 im Forum Peugeot 607 Forum
  5. Probleme im warmen Zustand
    Von sonnenengel im Forum Peugeot 106 Forum

Stichworte zum Thema

Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.