Peugeot 607 Forum
Tachobeleuchtung + Parksensor funktioniert nach einigen km nicht mehr

Ergebnis 1 bis 1 von 1
  1. #1
    Threadstarter
    Junior Member
    Registriert seit
    18.10.2019
    Beiträge
    1
    1 Danke erhalten

    Question Tachobeleuchtung + Parksensor funktioniert nach einigen km nicht mehr

    Hallo miteinander!

    Ich hoffe ihr könnt mir weiterhelfen.
    Meine Autodaten:
    2.0 HDi FAP
    136PS
    Bj. 2006
    VF39URHRH92224523

    Folgendes Problem:
    Nach einigen km geht plötzlich die komplette Beleuchtung der Tacho-Armatur aus (also auch die orangene Beleuchtung für km-Stand und Tempomat). Der Tempomat funktioniert aber noch (Geschwindigkeit lässt sich einstellen und wird gehalten; nur die Beleuchtung geht nicht). Außerdem schaltet sich der Parksensor automatisch mit aus.
    Am anfang war es so, dass es nach einiger Zeit ausging. Dann nach ein paar weiteren km mal wieder anging und dann wieder alles aus.
    Später ging es nach einigen km aus und blieb aus. Auch nach Neustart.
    Erst wenn ich z.B. den Wagen über Nacht hab stehen lassen und morgens wieder losgefahren bin, ging alles wieder. Aber der Parksensor war immer noch auf AUS gestellt (musste ich manuell mit dem Schalter in der Mittelkons0ole wieder anstellen).
    Mittlerweile geht bei Fahrtbeginn beim Starten des Motors die Tacho-Beleuchtung gar nicht erst an.

    Ich bin echt verzweifelt vor allem, weil es jetzt früh dunkel wird und ich nicht sehen kann, wie schnell ich fahre!

    Vielleicht kennt sich jemand aus, was zu machen wäre? =(

    Ähnliche Themen

    1. Tacho funktioniert nach Starterhilfe nicht mehr - Peugeot 206
      Von Jassi239 im Forum Peugeot 206 Forum
    2. Radio funktioniert nach LiMa wechslen nicht mehr
      Von loewe407coupe im Forum Peugeot 407 Forum
    3. Fernlicht funktioniert nach Servopumpentausch nicht mehr richtig
      Von Loewenlust im Forum Peugeot 307 Forum
    4. Tacho funktioniert nach Auffahrunfall nicht mehr
      Von Cardi im Forum Peugeot 306 Forum
    Du möchtest im Peugeot 607 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. Ein Peugeot-Freund hat sich bei RichP für den hilfreichen Beitrag bedankt:

    burgunderrotbra (27.10.2019)

Ähnliche Themen

  1. Tacho funktioniert nach Starterhilfe nicht mehr - Peugeot 206
    Von Jassi239 im Forum Peugeot 206 Forum
  2. Radio funktioniert nach LiMa wechslen nicht mehr
    Von loewe407coupe im Forum Peugeot 407 Forum
  3. Fernlicht funktioniert nach Servopumpentausch nicht mehr richtig
    Von Loewenlust im Forum Peugeot 307 Forum
  4. Tacho funktioniert nach Auffahrunfall nicht mehr
    Von Cardi im Forum Peugeot 306 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.