Peugeot 207 Forum
Kühlmittelemperaturanzeige schwankt nach Last des Motors

Ergebnis 1 bis 4 von 4
  1. #1
    Threadstarter
    Junior Member
    Registriert seit
    03.08.2019
    Beiträge
    2

    Kühlmittelemperaturanzeige schwankt nach Last des Motors

    Hallo zusammen,

    ich habe ein 207 SW BJ 2009 95 VTI ca. 120tkm

    Folgendes habe ich beobachtet:
    Wenn ich einen Berg/Hügel mit hinauf fahre (motor hat gut Last), ist die Kühlwasseranzeige (KWA) auf genau 90 Grad.
    Sobald ich diesen Hügel überwunden habe, bzw. wieder bergabfahre (Schubbetrieb), geht die KWA direkt langsam auf ca 75 Grad herunter und "erholt" sich ca. 15 sec. später wieder, um dann wieder auf 90 Grad zu steigen und zu verbleiben.
    Ich weis, klingt sehr verdreht , da ich erwarte, wenn der Motor Last hat, die KWA etwas steigt und sich bei weniger Last wieder auf 90 Grad einpendelt.

    Hat das schon mal jemand beobachtet, oder ist das normal?

    Danke für eure Hinweise.

    Ähnliche Themen

    1. Klackern des Motors nach Zahnriehmenwechsel!
      Von Sportie im Forum Peugeot 106 Forum
    2. Seltsames Summ-Geräuch nach Abstellen des Motors?!
      Von fm81 im Forum Peugeot 307 Forum
    3. Warnton nach dem Abstellen des Motors
      Von chris- im Forum Peugeot 206 Forum
    4. Geräusch nach dem Ausstellen des Motors
      Von falcone im Forum Peugeot 307 Forum
    Du möchtest im Peugeot 207 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. #2
    Junior Member
    Registriert seit
    19.03.2017
    Beiträge
    6
    2 Danke in 2 Beiträgen
    Hallo.

    macht meiner auch. Gern im Winter wenn ich schneller als 120 km/h fahre, dann sinkt sie unter 90 Grad.
    Wenn ich langsamer fahre gehts wieder auf 90 hoch. Scheint wohl normal zu sein.
    Du möchtest im Peugeot 207 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  3. #3
    Threadstarter
    Junior Member
    Registriert seit
    03.08.2019
    Beiträge
    2
    Hallo,

    aha ok.
    Dann bin ich ja beruhigt.
    Danke dir.
    Du möchtest im Peugeot 207 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. #4
    Junior Member Avatar von rottweiler207cc
    Registriert seit
    11.10.2019
    Ort
    Rottweil
    Beiträge
    4
    Guten Morgen
    Das macht mein 207cc auch so Ähnlich
    Bloß bei meinen 207cc ca 80 000 Km, funktioniert sie ab und an gar nicht mehr.
    Du möchtest im Peugeot 207 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Ähnliche Themen

  1. Klackern des Motors nach Zahnriehmenwechsel!
    Von Sportie im Forum Peugeot 106 Forum
  2. Seltsames Summ-Geräuch nach Abstellen des Motors?!
    Von fm81 im Forum Peugeot 307 Forum
  3. Warnton nach dem Abstellen des Motors
    Von chris- im Forum Peugeot 206 Forum
  4. Geräusch nach dem Ausstellen des Motors
    Von falcone im Forum Peugeot 307 Forum

Stichworte zum Thema

Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.