Peugeot 206 Forum
Peugeot 206 Bj 1998 1,4 Liter 75 PS Motor springt schlecht an

Ergebnis 1 bis 3 von 3
  1. #1
    Threadstarter
    Junior Member
    Registriert seit
    06.08.2019
    Beiträge
    2
    1 Danke erhalten

    Peugeot 206 Bj 1998 1,4 Liter 75 PS Motor springt schlecht an

    Hallo, da ich noch neu auf dieser Seite bin, hoffe ich das ich alles richtig gemacht habe.

    Peugeot 206 BJ 1998 1,4 Liter 75 PS

    Nun zu meinem Problem:
    Wenn der Wagen über Nacht steht, dann startet der Motor ganz normal. Ab und zu kommt es vor, das die Drehzahl noch ein wenig ansteigt. Ich halte dann eben kurz in meinem Wohnvirtel an, warte ein bis zwei Minuten und dann geht die Drehzahl wieder runter. Der Motor hat dann eine Temperatur von etwa 50 Grad erreicht. Ich kann dann Einkaufen fahren und der Motor startet immer ganz normal. Und jetzt kommt es: Wenn der Motor ca. 3-4 Stunden aus ist und ich ihn dann wieder starte, dann springt er ganz schlecht an. Ich muß den Anlasser wirklich lange drehen lassen, bis der Motor anspringt. Wenn er dann anspringt, dann auch nur ganz langsam und dann fängt er wieder an auf ca 1300 Umdrehengen zu drehen. Dies dauert dann wieder bis er eine Temperatur von etwa 50 Grad erreicht hat. Danach ist wieder alles OK. Wenn der Motor abgekühlt ist dann muß ich immer ca. 6-7 Stunden warten, damit er normal anspringt.
    Im Fehlerspeicher war nichts hinterlegt. Ichvermute, das es die Batterie, oder ein Temperatursensor ist. Die Temperaturanzeige funktioniert normal.

    Es wäre wirklich super, wenn ich von euch Hilfe bekommen könnte, damit ich den Fehler eingrenzen kann.

    Ähnliche Themen

    1. Fragen zum AGR Ventil beim 1.4, 75 PS Motor BJ 2002
      Von hubsi336 im Forum Peugeot 206 Forum
    2. Endtopf Peugeot 206 sw 1,4 liter 75 ps!
      Von mercur01 im Forum Peugeot 206 Forum
    3. 206, 1.4 Motor, 75 PS, JBL-Sound-System
      Von Tine im Forum Peugeot 206 Forum
    Geändert von Mr.Green (11.08.2019 um 20:40 Uhr)
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. Ein Peugeot-Freund hat sich bei Mr.Green für den hilfreichen Beitrag bedankt:

    oeyrobfr (12.08.2019)

  3. #2
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    5.357
    1.487 Danke in 823 Beiträgen
    Klingt mächtig nach Kühlwassertemperaturfühler.
    "Nie wieder Franzose."
    Wer billig schraubt, schraubt 2 mal.
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. Ein Peugeot-Freund hat sich bei Emma für den hilfreichen Beitrag bedankt:

    Mr.Green (12.08.2019)

  5. #3
    Threadstarter
    Junior Member
    Registriert seit
    06.08.2019
    Beiträge
    2
    1 Danke erhalten
    Ja ich bin mittlerweile auch der Meinung, das es mit einem Sensor zu tun hat. Morgen werde ich erst einmal meine Batterie durchmessen, mal sehen, welche Werte sie hat.
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Ähnliche Themen

  1. Fragen zum AGR Ventil beim 1.4, 75 PS Motor BJ 2002
    Von hubsi336 im Forum Peugeot 206 Forum
  2. Endtopf Peugeot 206 sw 1,4 liter 75 ps!
    Von mercur01 im Forum Peugeot 206 Forum
  3. 206, 1.4 Motor, 75 PS, JBL-Sound-System
    Von Tine im Forum Peugeot 206 Forum

Stichworte zum Thema

Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.