Peugeot 206 Forum
HILFE +++ HILFE +++ Mein Peugeot 206 Baujahr 2003 springt nicht mehr an

Ergebnis 1 bis 6 von 6
  1. #1
    Threadstarter
    Junior Member
    Registriert seit
    25.06.2019
    Beiträge
    3
    3 Danke in 3 Beiträgen

    HILFE +++ HILFE +++ Mein Peugeot 206 Baujahr 2003 springt nicht mehr an

    Mein 206 sprang nicht mehr an.
    ADAC gerufen = Starthilfe, Spray = nichts
    Hammerschlag hinten unten = nichts
    Vermutung lt. Diagnosegerät = Kurbelwellensensor
    In die Werkstatt geschleppt, Original KW-Sensor bestellt und erneuert = nichts
    Fehlerspeicher auslesen = ging nicht, kam kein Signal an = also nichts
    Dann zu einer auf Peugeot spezialisierten Werkstatt gebracht = Schlüssel kommunizieren, Fehlerspeicher konnte gelesen werden, irgendwas mit Klemme 15, es kommt keine Spannung an usw. (bin Laie), vermutlich Zündeinheit = bestellt, ausgewechselt = nichts

    Kann mir irgend jemand helfen und hat einen Tipp oder eine Lösung weil er das Problem kennt ???

    Das ganze dauert nun schon ca. 4 Wochen und ich brauch das Auto jetzt dringend (neuer Job)!

    Ähnliche Themen

    1. Mein Peugeot 206 1,4L Bj 2000 Springt nicht mehr an
      Von Steverenault im Forum Peugeot 208 Forum
    2. Hilfe!!Peugeot 206 springt nicht mehr an!!ECO-MODE
      Von darussi im Forum Peugeot 206 Forum
    3. Hilfe, mein Motor springt nicht mehr an!!!
      Von Midou im Forum Peugeot 309 Forum
    4. Hilfe !!!! Mein 206 springt nicht mehr an!
      Von 206-HH im Forum Peugeot 206 Forum
    5. hilfe!!!mein 106 springt nicht mehr an!!!
      Von Julian1983 im Forum Peugeot 106 Forum
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. Ein Peugeot-Freund hat sich bei Pumpe1910 für den hilfreichen Beitrag bedankt:

    rscherhose (29.06.2019)

  3. #2
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    5.293
    1.431 Danke in 786 Beiträgen
    Dann mach Druck auf die Werkstatt, die auf Peugeot spezialisiert ist. 🤔😴

    4 Wochen für eine Fehlersuche ohne Erfolg, ist schon Rekordverdächtig. Und dir hier einen Reparaturtip zu geben, fehlen zu viel Information, was alles schon geprüft wurde u. s. w.
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. Ein Peugeot-Freund hat sich bei Emma für den hilfreichen Beitrag bedankt:

    rscherhose (29.06.2019)

  5. #3
    Threadstarter
    Junior Member
    Registriert seit
    25.06.2019
    Beiträge
    3
    3 Danke in 3 Beiträgen
    Ich habe hier im Forum gelesen das der Einbau eines Radios (Fremdfabrikat) die mögliche Ursache sein kann.
    Es wurde beim Kauf noch ein neues Radio eingebaut, das nicht Original-Peugeot ist.
    Kann da was dran sein ?
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  6. Ein Peugeot-Freund hat sich bei Pumpe1910 für den hilfreichen Beitrag bedankt:

    rscherhose (29.06.2019)

  7. #4
    Senior Member
    Registriert seit
    24.03.2009
    Ort
    Nähe Stuttgart
    Beiträge
    278
    70 Danke in 43 Beiträgen
    Da kann auf jeden Fall was dran sein. Das Radio kann den Datenbus lahmlegen, dann geht gar nix mehr, auch keine Diagnose. Hat das Auto denn nach dem Radio-Einbau noch funktioniert?

    Auf jeden Fall mal das Radio ausbauen (ausstecken), vielleicht hilft das ja schon.
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  8. Ein Peugeot-Freund hat sich bei johannesf für den hilfreichen Beitrag bedankt:

    rscherhose (29.06.2019)

  9. #5
    Threadstarter
    Junior Member
    Registriert seit
    25.06.2019
    Beiträge
    3
    3 Danke in 3 Beiträgen
    Bis zu Tag x hat der Wagen funktioniert, also einige Wochen.
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  10. Ein Peugeot-Freund hat sich bei Pumpe1910 für den hilfreichen Beitrag bedankt:

    rscherhose (29.06.2019)

  11. #6
    Senior Member
    Registriert seit
    12.04.2019
    Beiträge
    103
    87 Danke in 37 Beiträgen
    Also der Punkt "Klemme 15 kommt keine Spannung an" ist schon aussagekräftig. De Frage ist wo oder bis wohn ist noch Kl. 15 "Zündungsplus" vorhanden? Hier sind wieder einmal die korrodierten Kontakte oftmals im Sicherungskasten bzw. Steckkontakte de üblichen Verdächtigen.
    aber eine "auf PEUGEOT spezialisierte Werkstatt" sollte das kennen und mit einem fähigen Diagnosetester kann man schon viel sehen ( Stichwort: Parametertest )z.B. welch Sensoren/Aktoren/Steuergeräte noch aktiv sind, einfach so mal de Zündspule(n-Einheit) auf Verdacht zu tauschen zeigt nicht wirklich Kompetenz.
    Auch habe ich hier noch nichts von letzten Wartungen etc. gelesen.

    In meiner Vergangenheit habe ich immer wieder Fahrzeuge vor mir gehabt mit einem beträchtlichem Wartungsstau, oftmals waren die banalsten Sachen defekt und "unerklärlich" ( lt. Eigentümer/Fremdfirmen).

    Hier würde ich erst Mal die Zündkerzen überprüfen / erneuern. Solche Defekte erkennt der KFZ-Mechatroniker und sein Diagnosegerät nämlich nicht.

    Natürlich gibt es vielmehr Möglichkeiten, aber ohne das Auto selbst vor sich zu haben und mit so spärlichen Beschreibungen der Symptome bleibt nur der Schuss ins Blaue

    Also mit Starthilfe-Spray = nichts heißt z.B. kein Zündfunke
    Kurbelwellen und auch Nockenwellensensor kann man mit dem Diag.Gerät sehen.

    Öleinfülldeckel öffnen und Motor durchdrehen, Nockenwelle dreht sich, dann ist Zahnriemen noch drauf
    Zündkerzen raus, Zündspule an der Versorgungsseite Stecker ab ! Motor mit Anlasser durchdrehen, Zündkerzengewinde im Zylinderkopf mit irgend etwas zuhalten, z.B. Griff eines Schraubendrehers und festhalten ( spürt man Druckstöße = Verdichtung vorhanden ) = Ventile und Kolbenringe nicht ganz schlecht dann Zündkerzen in die Zündkerzenstecker stecken und an Masse ( Metallteile vom Motor legen ) Versorgungsleitung der Zündspule wieder anstecken ;bei Anlasserdrehzahl sollten alle ab und zu funken: wenn ja bleiben trotzdem die Zündkerzen verdächtig, waren sie nass (abgesoffen) bzw. im eingebauten Zustand herrscht auch Druck) funken se nicht, andere testen. gehen die auch nicht bleiben die Stecker/Kabel

    danach wird es spezieller und für Laien nicht mehr nach vollziehbar
    Tom
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  12. Ein Peugeot-Freund hat sich bei Sether für den hilfreichen Beitrag bedankt:

    rscherhose (29.06.2019)

Ähnliche Themen

  1. Mein Peugeot 206 1,4L Bj 2000 Springt nicht mehr an
    Von Steverenault im Forum Peugeot 208 Forum
  2. Hilfe!!Peugeot 206 springt nicht mehr an!!ECO-MODE
    Von darussi im Forum Peugeot 206 Forum
  3. Hilfe, mein Motor springt nicht mehr an!!!
    Von Midou im Forum Peugeot 309 Forum
  4. Hilfe !!!! Mein 206 springt nicht mehr an!
    Von 206-HH im Forum Peugeot 206 Forum
  5. hilfe!!!mein 106 springt nicht mehr an!!!
    Von Julian1983 im Forum Peugeot 106 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.