Peugeot 307 Forum
1.6 16v zieht ungleichmäßig an, Verbrauch stark gestiegen

Ergebnis 1 bis 2 von 2
  1. #1
    Threadstarter
    Junior Member
    Registriert seit
    24.01.2019
    Beiträge
    14
    6 Danke in 6 Beiträgen

    1.6 16v zieht ungleichmäßig an, Verbrauch stark gestiegen

    Moin!

    Nachdem mir hier schon so häufig geholfen wurde - die nächste Frage:

    Symptom 1:
    Seit kurzem zieht der 307 ungleichmäßig stark an, als würde er zwischendurch immer gegen einen Widerstand ankämpfen.
    Symptom 2:
    Ich fahre mit Tempomat konstant 130km/h, ebene Strecke. Verbrauchsanzeige liegt bei 9-10 Litern, was auch bisher passte. Plötzlich geht die Verbrauchsanzeige hoch bis über 15 Liter, und bleibt da. Manchmal fällt sie auch wieder auf 10 Liter, geht dann meist aber bald wieder auf 15 Liter hoch, was dann auch in etwa dem Realverbrauch entspricht.

    Ich habe in Verdacht:
    1. Drosselklappe samt Poti
    2. LMM
    3. Saugrohrdrucksensor
    4. Ansaugtemperatursensor
    5. Kühlwassertemperatursensor (evtl. "denkt" der Wagen er sei noch kalt und fettet an?)

    Kerzen und Spule wurden bereits gewechselt (waren quasi "eh dran").

    Wie würdet Ihr vorgehen?

    Beste Grüße,
    Johannes

    Ähnliche Themen

    1. Verbrauch gestiegen nach TÜV-Besuch
      Von rasidrasid im Forum Peugeot 207 Forum
    2. 306 1,6 8v umbau auf 1,6 16v ?!?!
      Von 306bastler im Forum Peugeot 306 Forum
    3. 106 Handbremse zieht ungleichmäßig >50%
      Von katastro im Forum Peugeot 106 Forum
    4. Verbrauch 1.6 benziner
      Von 750k79 im Forum Peugeot 1007 Forum
    5. verbrauch 1.6 turbo
      Von 206driver im Forum Peugeot 207 Forum
    Du möchtest im Peugeot 307 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. #2
    Threadstarter
    Junior Member
    Registriert seit
    24.01.2019
    Beiträge
    14
    6 Danke in 6 Beiträgen
    Uaaahhh... grad die Haube geöffnet. Da blubbert es fröhlich an der Ecke vom Motorblock.
    Ist das die Kopfdichtung, die da hin ist?
    Kein Wasser im Öl, kein Öl im Wasser, Wasserverlust bisher nicht messbar... Bilder folgen...kann ich mobil irgendwie nicht einbetten...

    Klicke auf die Grafik für eine größere Ansicht 

Name:	IMG_2138[1].jpg 
Hits:	11 
Größe:	89,4 KB 
ID:	28845

    Klicke auf die Grafik für eine größere Ansicht 

Name:	IMG_2139[1].jpg 
Hits:	8 
Größe:	90,3 KB 
ID:	28846

    Hier klicken
    Wenn man genau hinsieht, sieht man es blubbern... Ist das daneben im Bild rechts vom Motorblock der Thermostat?
    Geändert von joking (20.05.2019 um 20:34 Uhr)
    Du möchtest im Peugeot 307 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Ähnliche Themen

  1. Verbrauch gestiegen nach TÜV-Besuch
    Von rasidrasid im Forum Peugeot 207 Forum
  2. 306 1,6 8v umbau auf 1,6 16v ?!?!
    Von 306bastler im Forum Peugeot 306 Forum
  3. 106 Handbremse zieht ungleichmäßig >50%
    Von katastro im Forum Peugeot 106 Forum
  4. Verbrauch 1.6 benziner
    Von 750k79 im Forum Peugeot 1007 Forum
  5. verbrauch 1.6 turbo
    Von 206driver im Forum Peugeot 207 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.