Peugeot 106 Forum
Wegfahrsperre....

Ergebnis 1 bis 6 von 6
  1. #1
    Threadstarter
    Member
    Registriert seit
    29.03.2018
    Beiträge
    32
    20 Danke in 11 Beiträgen

    Wegfahrsperre....

    Moin,

    ich brauche mal nen Tipp.
    Saxo 1.4 vts. 2002
    Den bin ich auch den Hof gefahren, im Januar. Alles problemlos.
    Batterie war 3 tage alt. Nun wollte ich ihn starten und die blöde wfs lampe blinkt.
    Also, weder sprit noch zündung.
    Der saxo hat kein keypad, alles im schlüssel und um das zündschloss.

    Was kann ich nun tun? Tricks mit batterie ab für 15 min, abschliessen und co:
    nix geht. Lampe blinkt beharlich.

    Grüße,
    Sven

    Ähnliche Themen

    1. wegfahrsperre
      Von gisli im Forum Peugeot 306 Forum
    2. Wegfahrsperre
      Von Jo_406 im Forum Peugeot 406 Forum
    3. Wegfahrsperre
      Von bestmove im Forum Peugeot 405 Forum
    4. Wegfahrsperre
      Von pmmicha im Forum Peugeot 605 Forum
    5. Wegfahrsperre
      Von ath1 im Forum Peugeot 605 Forum
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. Ein Peugeot-Freund hat sich bei sve.he für den hilfreichen Beitrag bedankt:

    ieskorniamarci (30.03.2019)

  3. #2
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    5.293
    1.431 Danke in 786 Beiträgen
    Saxo müsste ja schon ein Transponderschlüssel haben, mit Antenne auf dem Zündschloss. Indianertricks gibt es nicht. Zweitschlüssel schon mal probiert ? Wenn ja und es geht immer noch nicht, Diagnosewerkzeug anschließen und schauen, ob Schlüssel erkannt wird. Alles andere sind nur Vermutungen.
    "Nie wieder Franzose."
    Wer billig schraubt, schraubt 2 mal.
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. Ein Peugeot-Freund hat sich bei Emma für den hilfreichen Beitrag bedankt:

    ieskorniamarci (30.03.2019)

  5. #3
    Senior Member Avatar von Rostigernagel
    Registriert seit
    01.01.2012
    Ort
    Sachsen
    Beiträge
    3.593
    265 Danke in 227 Beiträgen
    Nabend,
    Blinkt die Lampe eigentlich auch wenn der Crashschalter auslöst?
    Wie schaut die Lesespule am Zündschloss aus? Verkleidung mal abmachen, vllt ja nur Kabel lose o.ä.
    Die Schlüssel hast du aber nicht getauscht?(manche wechseln das Gehäuse und vergessen den transponder mit zu übernehmen (ist ein ganz kleines Bauteil im Schlüsselgehäuße)

    Mfg Rostiger
    Peugeot 106 MK1 1.0L (45+-?PS)^-^
    (23,09,2013 Projekt beginnt...Thread-> "Rostigers" 106er rostet ein "wenig" )
    -> Fertsch...14,07,2017
    Chevrolet Lacetti 1.6L (109PS) -> es folgt die trennung, ein treues Auto wars

    Dankeschön:
    -An "Schrauber60", für die super Ausstellfenster+Einbaumaterial und die Bonussachen
    -An "Andreasxsi"(peugeotforum),
    Für die super XSI teile
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  6. Ein Peugeot-Freund hat sich bei Rostigernagel für den hilfreichen Beitrag bedankt:

    ieskorniamarci (30.03.2019)

  7. #4
    Senior Member Avatar von wevi
    Registriert seit
    20.07.2012
    Beiträge
    1.516
    392 Danke in 228 Beiträgen
    Dann ist eigentlich die gesamte Stromversorgung weg, hatte ja mal nach einem Abflug, da muss man erst den Schalter drücken und hat wieder Saft auf dem Wagen.

    1.4er 2002, bei den neueren Fahrzeugen gehen sehr oft die Motorsteuergeräte kaputt, würde wie Emma schreibt mal so ne elektronische Blechbüchse anschließen und schauen ob die sich noch mit dem Steuergerät unterhalten kann oder ob sich das Steuergerät schon die Radieschen von unten anschaut.
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  8. 2 Peugeot-Freunde bedanken sich bei wevi für den hilfreichen Beitrag:

    ieskorniamarci (30.03.2019),Rostigernagel (30.03.2019)

  9. #5
    Threadstarter
    Member
    Registriert seit
    29.03.2018
    Beiträge
    32
    20 Danke in 11 Beiträgen
    Danke für die Antworten.
    Codelampe blinkt hektisch. Ein delphi-diagnose programm schafft es nur, die zv zu betätigen.
    (aber das dachte ich mir schon, ist bei den diversen fiats ja nicht anders)
    Er kann nicht mal die vin auslesen. Bevor ich jetzt unmengen an Kohle zum Citroen-dealer schleppe,
    damit die sich wund testen, dachte ich, das es eine möglichkeit gibt, den fehler einzugrenzen.
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  10. Ein Peugeot-Freund hat sich bei sve.he für den hilfreichen Beitrag bedankt:

    ieskorniamarci (30.03.2019)

  11. #6
    Junior Member
    Registriert seit
    15.05.2018
    Beiträge
    16
    12 Danke in 7 Beiträgen
    Würde da nicht experimentieren sondern direkt in die Werkstatt
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Ähnliche Themen

  1. wegfahrsperre
    Von gisli im Forum Peugeot 306 Forum
  2. Wegfahrsperre
    Von Jo_406 im Forum Peugeot 406 Forum
  3. Wegfahrsperre
    Von bestmove im Forum Peugeot 405 Forum
  4. Wegfahrsperre
    Von pmmicha im Forum Peugeot 605 Forum
  5. Wegfahrsperre
    Von ath1 im Forum Peugeot 605 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.