Peugeot 406 Forum
Blinker spinnt immer noch, trotz wechsel des Com 2000

Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16
  1. #1
    martin111167
    Guest

    Blinker spinnt immer noch, trotz wechsel des Com 2000

    Hallo,

    da mein Blinker spinnt, habe ich das Com 2000 gewechselt ( Neuware). Allerdings spinnt der Blinker immer noch. Warnblinker funktioniert einwandfrei, alle Birnchen funktionieren.
    Ein Blinkrelais kann ich nirgendwo finden.

    Das Fahrzeug:
    406 Break
    EZ 01.2004
    2,0 16V 136 PS
    148000 km

    Ich hoffe ihr könnt mir helfen.

    Schon mal Danke für Antworten
    Gruß
    Martin

    Ähnliche Themen

    1. Keine Leistung trotz Kraftstofffilter – Wechsel
      Von Jan Sobieski im Forum Peugeot 407 Forum
    2. Trotz Lambdasonde und Zündspule immer noch nicht ok.
      Von anima86 im Forum Peugeot 206 Forum
    3. trotz turbo wechsel lahmt der Löwe
      Von KairoTaxi im Forum Peugeot 605 Forum
    4. Temperaturwarnanzeige spinnt noch immer. Werkstatt ratlos!?
      Von Gaius_79 im Forum Peugeot 205 Forum
    Du möchtest im Peugeot 406 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. 2 Peugeot-Freunde bedanken sich bei martin111167 für den hilfreichen Beitrag:

    nkuhnenrocio (14.02.2019),oeyrobfr (15.02.2019)

  3. #2
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    5.104
    1.286 Danke in 702 Beiträgen
    1. Was macht die Blinker Anlage für Fehlfunktionen.?
    2. Fahrgestellnummer angeben bei technischen Anfragen
    3. Blinker Relais wird der nicht mehr haben, wird alles vom BSI gesteuert

    MfG Emma
    Du möchtest im Peugeot 406 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. 2 Peugeot-Freunde bedanken sich bei Emma für den hilfreichen Beitrag:

    nkuhnenrocio (14.02.2019),oeyrobfr (15.02.2019)

  5. #3
    martin111167
    Guest
    Danke Emma für die schnelle Antwort !

    Blinker hinten rechts und links mit Aussetzern,
    bzw. seit heute hinten gar keine Funktion mehr, auch nicht mit Warnblinker.

    Fahrgestellnummer: VF38ERFN81615803

    MfG
    Martin
    Du möchtest im Peugeot 406 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  6. 2 Peugeot-Freunde bedanken sich bei martin111167 für den hilfreichen Beitrag:

    nkuhnenrocio (14.02.2019),oeyrobfr (15.02.2019)

  7. #4
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    5.104
    1.286 Danke in 702 Beiträgen
    Nachfrage, hat er eine Anhängerkupplung.?
    Du möchtest im Peugeot 406 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  8. 2 Peugeot-Freunde bedanken sich bei Emma für den hilfreichen Beitrag:

    nkuhnenrocio (14.02.2019),oeyrobfr (15.02.2019)

  9. #5
    martin111167
    Guest
    Ja, Anhängerkupplung hat er.
    Kann es damit was zu tun haben ?
    Du möchtest im Peugeot 406 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  10. 2 Peugeot-Freunde bedanken sich bei martin111167 für den hilfreichen Beitrag:

    nkuhnenrocio (14.02.2019),oeyrobfr (15.02.2019)

  11. #6
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    5.104
    1.286 Danke in 702 Beiträgen
    Da du hinten Propleme hast, liegt es nahe, das der Fehler "eventuell" in der Elektrik der Anhängerkupplung zu suchen ist. Zu 90% liegt es an der Steckdose. Schraub Sie mal ab und überprüf die Kabelanschlüsse, oftmals sind Sie richtig vergammelt und oxydiert. Da du ein Modell mit Datenbus hast, könnte ein höherer Wiederstand erkannt werden und es kommt zu Fehlfunktion.
    Du möchtest im Peugeot 406 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  12. 4 Peugeot-Freunde bedanken sich bei Emma für den hilfreichen Beitrag:

    nkuhnenrocio (14.02.2019),oeyrobfr (15.02.2019),Petrosilius Zwackelmann (22.02.2019)

  13. #7
    martin111167
    Guest
    Vielen Dank Emma, dein Tipp mit der AHK war richtig
    Im Steuermodul der AHK ist Wasser eingedrungen ( Bild 1 und 2).
    Ich habe jetzt über den braunen Stecker ( Bild 3 ) auf beiden Seiten die Beleucht-und Blinkeinheit direkt verbunden und siehe da, Blinker funktioniert wieder

    Auf Bild 4 sind noch zwei Stecker die aber nirgendwo gesteckt waren, weist du für was die sind.

    Nochmals vielen Dank für die schnelle Hilfe

    MfG
    Martin
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Bild.jpg   Bild1.jpg   Bild2.jpg   Bild4.jpg  
    Geändert von martin111167 (14.02.2019 um 17:36 Uhr)
    Du möchtest im Peugeot 406 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  14. Ein Peugeot-Freund hat sich bei martin111167 für den hilfreichen Beitrag bedankt:

    oeyrobfr (15.02.2019)

  15. #8
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    5.104
    1.286 Danke in 702 Beiträgen
    Auf Bild 4 sind noch zwei Stecker die aber nirgendwo gesteckt waren, weist du für was die sind.

    Ich sehe nur 1 Stecker auf Bild 4 der da rumbaumelt. Für was der ist ?? Sieht nicht Orginal aus, da alles grüne Kabel sind.
    "Nie wieder Franzose."
    Wer billig schraubt, schraubt 2 mal.
    Du möchtest im Peugeot 406 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  16. Ein Peugeot-Freund hat sich bei Emma für den hilfreichen Beitrag bedankt:

    oeyrobfr (15.02.2019)

  17. #9
    martin111167
    Guest
    Nee, ich meine auf Bild 4, dieser blaue und gelb-rote Stecker ?

    Den du meinst, ist auf Bild 3 der schwarze, der ist von der AHK.
    Du möchtest im Peugeot 406 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  18. Ein Peugeot-Freund hat sich bei martin111167 für den hilfreichen Beitrag bedankt:

    oeyrobfr (15.02.2019)

  19. #10
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    5.104
    1.286 Danke in 702 Beiträgen
    Kann ich nicht zuordnen. Ich kenne eigentlich keine rundlichen gelben Stecker bei Peugeot.
    Ich könnte es maximal herrausfinden, wenn ein Papierfähnchen mit Kennzeichnung am Kabelbaum zur Identifikation dran ist. Wenn es sich auf der linken hintern Seite befindet, könnte es eine Vorrüstung für CD Player sein (Kabelbaummäßig).

    Klicke auf die Grafik für eine größere Ansicht 

Name:	406.png 
Hits:	2 
Größe:	223,6 KB 
ID:	28279
    "Nie wieder Franzose."
    Wer billig schraubt, schraubt 2 mal.
    Du möchtest im Peugeot 406 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  20. Ein Peugeot-Freund hat sich bei Emma für den hilfreichen Beitrag bedankt:

    oeyrobfr (15.02.2019)

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Keine Leistung trotz Kraftstofffilter – Wechsel
    Von Jan Sobieski im Forum Peugeot 407 Forum
  2. Trotz Lambdasonde und Zündspule immer noch nicht ok.
    Von anima86 im Forum Peugeot 206 Forum
  3. trotz turbo wechsel lahmt der Löwe
    Von KairoTaxi im Forum Peugeot 605 Forum
  4. Temperaturwarnanzeige spinnt noch immer. Werkstatt ratlos!?
    Von Gaius_79 im Forum Peugeot 205 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.