Peugeot 307 Forum
1,6 16V: Motortemperatur im Roten, Kühlerventilator läuft nicht mehr an, Ursache?

Ergebnis 1 bis 2 von 2
  1. #1
    Threadstarter
    Junior Member
    Registriert seit
    31.03.2014
    Beiträge
    21

    1,6 16V: Motortemperatur im Roten, Kühlerventilator läuft nicht mehr an, Ursache?

    307 1,6 16V TU5JP4, Bj. 2003, 64.000 km, mit manuellem Klima

    Hallo,

    neulich bin ich ohne große Belastung wenige km in der Ebene gefahren, als ich nach einem Halt wieder losfahren wollte, startete der Motor zunächst nicht, dann doch und es kam der gefürchtet Gong und das STOP-Warnzeichen. Erst in dem Moment sah ich, dass der Temperaturzeiger im Roten war, hatte ich noch nie.

    Da ich wusste, dass durch vorheriges externes Laden meine Batterie gut sein musste, hab ich die Heizung voll aufgedreht, Türen auf, und etwas gewartet. Später bin ich dann heimgefahren, eine kurze Strecke, wo man jederzeit halten könnte, Gong kam aber nicht mehr.

    Hab dann eine Woche über die Thematik nachgelesen (brauche im Arbeitsalltag zum Glück kein Auto). Dann Test in der Garage: Im Leerlauf bei ca. 2500 1/min (Holzstück zwischen Pedal und Sitz) geht es bald wieder Richtung 100 Grad, im Icarsoft CP II wird der Wert auch so angezeigt, es gab da immer so eine Schwankung zwischen ca. 94 und 101 Grad obwohl der Motor unverändert weiterlief, der Zeiger in den Instrumenten macht es genauso. Hab dann gleich wieder ausgeschaltet. Hat dieses Pendeln der Anzeige etwas zu bedeuten oder ist das so normal?

    Im Haynes steht, das Thermostat das den Kühlerkreis nach dem Aufwärmen freigibt öffnet bei 89 Grad. Beim Test spürte ich am oberen Kühlerschlauch deutlich, dass er um die 89-90 Grad heiß wurde, Thermostat scheint also korrekt zu öffnen. Der Kühlkreis ist m. E. auch in Ordnung und richtig gefüllt mit der blauen (G33 ?) Peugeot-Flüssigkeit, das hat noch die P.-Werkstatt gemacht (in die meine Mutter das Auto immer brachte) als die bei 53.000 km vor 4 Jahren Zahnriemen und Umwälzpumpe erneuert haben.

    Wenn es irgendwie zu vermeiden ist, gehe ich nicht mehr in solche Werkstätten sondern lerne lieber selbst etwas, ein paar Erfolge hatte ich schon.

    Auffällig war, dass bei dem Test trotz beginnender Übertemperatur der Kühler-Ventilator nicht (mehr) ging, ich vermute nun, dass das die Ursache ist. Hab irgendwo gelesen, der müsse bei ca. 90 Grad auf der kleinen Stufe (über den Widerstand) und ab 100 Grad in der vollen Drehzahl laufen, stimmt das so?

    Die Sicherungen MF 1 (bei mir 50 A, nicht 30 A) und F 4 im Kasten vorne neben der Batterie hab ich geprüft, sind in Ordnung.

    Es gibt ein paar Berichte hier zum Thema "Ventilator geht nicht", aber man erfährt die Lösung nicht.

    Dann hab ich hier im Forum den Trick gelesen, den Stecker vom Sensor am Thermostatgehäuse zu lösen, so dass das System blind in den „Notlauf“ (Rückfallebene) geht und den Ventilator sicherheitshalber einschaltet. So kann man den Ventilator und seine Zuleitung als solchen testen, ohne viel zu verändern oder vorne aufzumachen. Man kommt an den Sensorstecker sehr schwer dran. Dann hab ich es aber geschafft und ein Test zeigt tatsächlich, dass der Ventilator (sein Motor) in Ordnung sind, er läuft beim Start sofort an und nach ausschalten des Benzinmotors noch ein paar Minuten nach, was man sonst nur im Sommer kennt.

    Ich las, dass 307er mit Klima (d .h. 400 Watt Lüfter und Sicherung MF 1 mit 50 A?) am Kühler keine Thermoschalter haben, sondern der Ventilator über den Computer (BSI) gesteuert wird.

    Es gibt vorne drin wohl zwei Relais, eines davon (welches?) muss wohl für die Nachlauffunktion sein, das andere wird bewirken, dass der Ventilator über den Widerstand betrieben wird und mit kleinerer Drehzahl läuft, ist das so? Im Haynes ist ein Schaltbild, aber ich bin eher Metaller als Elektriker...

    Kann man sagen, dass es wahrscheinlich an dem Widerstand oder dem zweiten Relais liegt? Gibt es noch Tricks, das einzugrenzen?
    Anscheinend gibt es diese Teile ja einzeln zu kaufen.

    Ich müsste dann doch die Plastikfront abbauen, mit dem ganzen Theater mit den schwer zugänglichen Schnappnasen usw.

    Weitere Frage:

    Im ICarsoft CP II wird unter „Motorsteuergerät“/„Kühlung und Klima“ angezeigt (etwa) „Reglung niedrige Drehzahl inaktiv“ und „Reglung hohe Drehzahl inaktiv“.

    Damit muss der V. gemeint sein? Aber eine Fehlermeldung ist das nicht, nur Statusangabe?

    Irgend ein PO-Fehler der sich auf den V. oder einen anderen Teil der Kühlung bezieht, erscheint nicht, wie kann das sein, wenn so ein wichtiges Teil nicht geht?

    Es gibt aber einen Fehler PO463 (der bedeutet laut diverser OBD-Webseiten etwa: Signalspannung der Benzinstandsmessung im Tank unplausibel hoch). Die Tankanzeige zeigt aber den erwarteten Stand und scheint ganz normal zu gehen.

    Es kann doch nicht sein, dass es irgend einen Zusammenhang mit dem Ventilator-Problem gibt, die PO463-Benzinstandsmessung-Meldung muss eine Falschmeldung sein?


    Danke für Hinweise.

    Gruß


    Stefan

    Ähnliche Themen

    1. Mein 206 1.6 16V springt nicht mehr an!!!
      Von Pate im Forum Peugeot 206 Forum
    Du möchtest im Peugeot 307 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. #2
    Threadstarter
    Junior Member
    Registriert seit
    31.03.2014
    Beiträge
    21
    Hallo,

    leider muss ich mir selbst antworten.

    Hab durch viele Fundstellen aus D, F und GB nun den Eindruck, dass das Fehlerbild daher kommt, dass der Vorwiderstand der die reduzierte Ventilator-Drehzahlstufe ermöglicht, nicht mehr geht. Die Relais werden vermutlich gar nicht defekt sein, das Schalten des V. auf volle Drehzahl (Notlauf bei abgestecktem Fühler, auch mit Nachlauf) geht ja.

    Hier hab ich ein Bild von meinem Widerstand eingestellt:

    http://www.forum307.com/viewtopic.php?t=70683

    In 307ern verschiedener Bauzeiten gibt es offenbar mindestens drei verschiedene Varianten dieses Teils. Meine wird wohl die älteste und simpelste sein (noch vom 306/406 übernommen?), sie hat nur einen Anschluss und nur eine Grundplatte.

    Ist das dünne Bauteil neben der Spirale eine Themosicherung, die auch ohne Überhitzung mit dem Alter mal durchbrennen kann? Wenn man genau hinsieht, findet man an einer Stelle die Angabe 0,8 Ohm.

    Neuere Versionen des Widerstandes haben zwei Anschlüsse, die auch andere Formen haben und so bei mir nicht passen würden, da geben diese Teileauswahl-Datenbanken einiger E-Teil Anbieter teils falsche Informationen. Mein 307 ist vom Mai 2003.

    Wie unterscheiden sich die Varianten in der Funktion?
    Ist es vielleicht so, dass bei den neueren Versionen eines der Relais oder beide mit dem Widerstand zu einem Ding zusammengefasst wurden, daher gibt es bei denen das Gehäuse, satt nur einer Platte wie bei mir?

    Wie wird der Nachlauf des Ventilators gesteuert, passiert das dort vorne mit einem Relais das einen Zeitschalter enthält oder ist das eine Funktion des Computers (BSI) der über die Relais den Ventilator fernsteuert?

    Der Widerstand gibt ja Wärme ab, da könnte Brandgefahr bestehen, wenn ich ein Ersatzteil bekomme, das nichts taugt, es ist ja alles Plastik drumherum?

    Danke

    Gruß

    Stefan
    Du möchtest im Peugeot 307 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Ähnliche Themen

  1. Mein 206 1.6 16V springt nicht mehr an!!!
    Von Pate im Forum Peugeot 206 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.