Peugeot 206 Forum
206CC RFN Elektronikmacke

Ergebnis 1 bis 10 von 10
  1. #1
    Threadstarter
    Senior Member Avatar von 3o6C
    Registriert seit
    21.02.2017
    Ort
    H
    Beiträge
    147
    64 Danke in 38 Beiträgen

    206CC RFN Elektronikmacke

    Hallo,

    bei meinem 206CC (02/2001) mit VAN-Bus tat sich neuerdings ein eher merkwürdiger Fehler auf. Vor kurzem, als das Auto über Nacht in der Einfahrt stand, stellte ich beim aufschließen fest, dass im Kombiinstrument einzelne Lampen zusammenhanglos leuchteten, der Ölstand angezeigt wurde und Krafstoffstand angezeigt wurde. Beim Zündung einschalten dann normales Vorgehen, auch starten war ganz normal und die Lampen aus. Das passierte heute ein zweites Mal. Vor ein paar Tagen kam kurz die Meldung, der Beifahrerairbag wäre abgeschaltet (samt der Kontrolleuchte im KI), das schob ich aber darauf, dass ich den Wagen abgewürgt habe und blitzschnell wieder durchgestartet habe (Steuergerät noch nicht "bereit" gewesen..? und manchmal haben die Abschalter ja auch eine Macke) Sonst fährt und verhält sich das Auto ganz normal, es gibt keine kuriosen Meldungen. Das Auto ist ja nun 17 Jahre alt... kennt jemand sowas und hat einen Tip wo ich suchen soll? Kalte Lötstelle auf der BSM/BSI? Es war beide Male weder sonderlich kalt/warm noch feucht...
    Danke im Voraus!

    Ähnliche Themen

    1. Anschlussplan 206cc
      Von derhuhn im Forum Peugeot 206 Forum
    2. für ECU für 2,0l 136PS RFN EW10J4 WFS"zurücksetzen"?
      Von powerrules im Forum Peugeot 406 Forum
    3. Schalchte Peugeot 206 S16 RFN EYLC Silber
      Von Ivanius1 im Forum Biete
    4. Fächerkrümmer auf 307 2.0 16V RFN
      Von Steve123 im Forum Tuning, Bereifung, Autobasteleien Forum
    5. 206CC Auspuffanlage
      Von Harley im Forum Peugeot 206 Forum
    00er 3o6 Cabrio Saint Tropez (TU5 NFZ)
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. 3 Peugeot-Freunde bedanken sich bei 3o6C für den hilfreichen Beitrag:

    burgunderrotbra (24.10.2018),nkuhnenrocio (24.10.2018),oeyrobfr (24.10.2018)

  3. #2
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    4.884
    1.085 Danke in 603 Beiträgen
    Bekannte Propleme gibt es keine. Ich persönlich würde mal die Batterie prüfen, Plus und Minuspol richtig
    fest ? Hauptmassepunkt Batterie - Getriebe prüfen, Massekabel auf Beschädigung prüfen.
    "Nie wieder Franzose."
    Wer billig schraubt, schraubt 2 mal.
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. 3 Peugeot-Freunde bedanken sich bei Emma für den hilfreichen Beitrag:

    burgunderrotbra (24.10.2018),nkuhnenrocio (24.10.2018),oeyrobfr (24.10.2018)

  5. #3
    Threadstarter
    Senior Member Avatar von 3o6C
    Registriert seit
    21.02.2017
    Ort
    H
    Beiträge
    147
    64 Danke in 38 Beiträgen
    Danke,
    habe alles geprüft, sieht alles gut aus, Batterie ist relativ neu und überprüft.
    Ich warte mal ob sich das nochmal meldet. Das Zündschloß ist schon ein wenig "leierig", aber - das dürfte für den elektrischen Teil ja eigentlich egal sein, oder ? Hatte das mal, dass ein defektes Zündschloß, bzw. der Wackler darin, den Gebläsemotor ständig kalt gestellt hat, hat ne Weile gedauert das zu finden...
    00er 3o6 Cabrio Saint Tropez (TU5 NFZ)
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  6. 3 Peugeot-Freunde bedanken sich bei 3o6C für den hilfreichen Beitrag:

    burgunderrotbra (24.10.2018),nkuhnenrocio (24.10.2018),oeyrobfr (24.10.2018)

  7. #4
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    4.884
    1.085 Danke in 603 Beiträgen
    Zündschloss Propleme haben die Franzosen genug. Wenn Fehler nochmal auftreten sollte, Stecker vom Zündschloss abziehen, ist eigentlich gut zugänglich, wenn Lampen und Anzeigen ausgehen, weißt du woran es liegt. PS: bei weiteren technischen Anfragen Fahrgestellnummer angeben 🤔🙄
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  8. 3 Peugeot-Freunde bedanken sich bei Emma für den hilfreichen Beitrag:

    burgunderrotbra (24.10.2018),nkuhnenrocio (24.10.2018),oeyrobfr (24.10.2018)

  9. #5
    Threadstarter
    Senior Member Avatar von 3o6C
    Registriert seit
    21.02.2017
    Ort
    H
    Beiträge
    147
    64 Danke in 38 Beiträgen
    Heute hatte ich das Problem wieder - es liegt ziemlich sicher an der Batterie (welche auch schon älter ist, als ich dachte). Die tausche ich mal, und sehe dann weiter!
    00er 3o6 Cabrio Saint Tropez (TU5 NFZ)
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  10. 3 Peugeot-Freunde bedanken sich bei 3o6C für den hilfreichen Beitrag:

    burgunderrotbra (24.10.2018),nkuhnenrocio (24.10.2018),oeyrobfr (24.10.2018)

  11. #6
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    4.884
    1.085 Danke in 603 Beiträgen
    Ich denke Batterie ist gut und wurde überprüft ?
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  12. 4 Peugeot-Freunde bedanken sich bei Emma für den hilfreichen Beitrag:

    burgunderrotbra (24.10.2018),nkuhnenrocio (24.10.2018),oeyrobfr (24.10.2018),Peupa205 (23.10.2018)

  13. #7
    Threadstarter
    Senior Member Avatar von 3o6C
    Registriert seit
    21.02.2017
    Ort
    H
    Beiträge
    147
    64 Danke in 38 Beiträgen
    Wurde sie, Kapazitätstest war laut Gerät "ok". Beim starten hab ich aber gemerkt, dass alles kurz dunkel wurde und der Anlasser den Motor etwas langsamer als gewohnt durchgekurbelt hat. Und da die anscheinend auch schon 12 Jahre alt ist, kanns sicher nicht schaden.
    Bin jetzt die Woche mit dem Zweitschlüssel rumgefahren, der auch wesentlich besser im Zündschloß sitzt, um das mal zu testen, weil der Hauptschlüssel doch schon recht leierig im Schloß saß (lässt sich ordentlich hin und her wackeln).
    00er 3o6 Cabrio Saint Tropez (TU5 NFZ)
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  14. 2 Peugeot-Freunde bedanken sich bei 3o6C für den hilfreichen Beitrag:

    burgunderrotbra (24.10.2018),nkuhnenrocio (01.12.2018)

  15. #8
    Threadstarter
    Senior Member Avatar von 3o6C
    Registriert seit
    21.02.2017
    Ort
    H
    Beiträge
    147
    64 Danke in 38 Beiträgen
    Heute Morgen wieder ein ähnliches Problem, leider. Beim Aufschließen mit Fernbedienung habe ich schon durchs Fenster der noch geschlossenen Tür gesehen, dass die Tankuhr voll ausgeschlagen anzeigte, gleichzeitig die Reservelampe lechtete und noch eine Kontrollleuchte brannte (Handbremse, glaube ich), und auch das Bordcomputer-Display leuchtete (zeigte aber nix an, wie ich es so sehen konnte). Dann hab ich die Fahrertür aufgemacht, und alles ging zurück auf Normal. Weil ich nicht so extrem drauf geachtet habe, kann es sein, dass er das öfter macht - aber heute ist es mir direkt aufgefallen, weil es noch sehr dunkel draußen war. Ärgerlich - BSM/BSI? Batteriekabel hatte ich gleich geguckt, sahen alle gut aus, soweit verfolgbar.
    00er 3o6 Cabrio Saint Tropez (TU5 NFZ)
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  16. Ein Peugeot-Freund hat sich bei 3o6C für den hilfreichen Beitrag bedankt:

    nkuhnenrocio (01.12.2018)

  17. #9
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    4.884
    1.085 Danke in 603 Beiträgen
    Ist die Batterie schon erneuert ?
    Wenn ja, "Vermuteter" Fehler: Zündschloß,Türkontaktschalter,BSI, Steckkontakte BSI überprüft auf Oxydation (passiert durch Wassereintritt Frontscheibe, noch Orgialzustand ?)

    Klicke auf die Grafik für eine größere Ansicht 

Name:	1.jpg 
Hits:	6 
Größe:	78,8 KB 
ID:	27784
    "Nie wieder Franzose."
    Wer billig schraubt, schraubt 2 mal.
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  18. Ein Peugeot-Freund hat sich bei Emma für den hilfreichen Beitrag bedankt:

    nkuhnenrocio (01.12.2018)

  19. #10
    Threadstarter
    Senior Member Avatar von 3o6C
    Registriert seit
    21.02.2017
    Ort
    H
    Beiträge
    147
    64 Danke in 38 Beiträgen
    Hi Emma,

    ja, Batterie ist neu, auch vernünfig verkabelt.
    Die Stecker der BSI - gute Idee, die sehe ich mir mal genauer an. Das geht vermutlich, ohne die Batterie abzuklemmen, solange die Zündung aus ist, oder? WSS ist noch original. Bisschen Feuchtigkeitsprobleme hat er aber, Heckscheibe ist oft beschlagen.
    Zündschloß - prüfbar? Es ist halt mechanisch nicht mehr das strammste.
    Türkontaktschalter sitzen bei dem ja im Schloß - und sind unauffällig, kann ich die prüfen? Türen melden sich aber nie, auch bei schlechter Straße nicht.

    Danke soweit.
    Achso - Ruhestrom messen, bringt mich das vorwärts?

    Gruß
    00er 3o6 Cabrio Saint Tropez (TU5 NFZ)
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Ähnliche Themen

  1. Anschlussplan 206cc
    Von derhuhn im Forum Peugeot 206 Forum
  2. für ECU für 2,0l 136PS RFN EW10J4 WFS"zurücksetzen"?
    Von powerrules im Forum Peugeot 406 Forum
  3. Schalchte Peugeot 206 S16 RFN EYLC Silber
    Von Ivanius1 im Forum Biete
  4. Fächerkrümmer auf 307 2.0 16V RFN
    Von Steve123 im Forum Tuning, Bereifung, Autobasteleien Forum
  5. 206CC Auspuffanlage
    Von Harley im Forum Peugeot 206 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.