Peugeot 206 Forum
Problem 206sw

Ergebnis 1 bis 7 von 7
  1. #1
    Threadstarter
    Junior Member
    Registriert seit
    26.03.2014
    Beiträge
    4
    3 Danke in 3 Beiträgen

    Problem 206sw

    Hallo,
    Ich hoffe jemand kann mir bei folgendem Problem mit meinem 206SW , Bj. 2005 weiterhelfen.
    Wenn ich losfahre zeigt er mir nach und nach alle möglichen Störmeldungen,
    Abgassystem, Airbag, Bremse,Batterie laden und die Anzeigen Tacho usw.fallen immer wieder aus.
    Wenn ich einige Zeit gefahren bin, gehen die Warnleuchten nach und nach aus und der Tacho usw gehtwieder. Nur die Motorleuchte bleibt an.
    Batterie hab ich erneuert.
    Das Auto ist ansonsten in Top Zustand, und ich würde es gern noch einige Zeit als Zweitwagen fahren.Eine teure Reparatur in der Werkstatt lohnt sich aber nicht, da der Wert bei dem Baujahr nicht mehr hoch ist.
    Gruß Werner

    Ähnliche Themen

    1. Inenraumfilter 206SW
      Von hannsen im Forum Peugeot 206 Forum
    2. 206SW-Schaltgestänge
      Von mmpeugeot im Forum Peugeot 206 Forum
    3. Schlüsselrohling 206sw???
      Von mi1978sa im Forum Peugeot 206 Forum
    4. 206SW Radio-Problem
      Von Jan206 im Forum Peugeot 206 Forum
    5. Licht 206sw
      Von mat1969 im Forum Peugeot 206 Forum
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. Ein Peugeot-Freund hat sich bei Flowerpower26 für den hilfreichen Beitrag bedankt:

    burgunderrotbra (05.09.2018)

  3. #2
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    4.361
    401 Danke in 321 Beiträgen
    Bei technischen Anfragen Fahrgestellnummer angeben. Wurde schon Ladestrom gemessen? Was für Fehlercodes werden gesetzt?
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. Ein Peugeot-Freund hat sich bei Emma für den hilfreichen Beitrag bedankt:

    burgunderrotbra (05.09.2018)

  5. #3
    Threadstarter
    Junior Member
    Registriert seit
    26.03.2014
    Beiträge
    4
    3 Danke in 3 Beiträgen
    Ladestrom ist noch nicht gemessen worden. Werde ich dann als nächstes machen.
    VF32KNFUA44632328
    Habe in der freien Werkstatt Fehlercodes auslesen lassen und es waren keine vorhanden
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  6. Ein Peugeot-Freund hat sich bei Flowerpower26 für den hilfreichen Beitrag bedankt:

    burgunderrotbra (05.09.2018)

  7. #4
    Threadstarter
    Junior Member
    Registriert seit
    26.03.2014
    Beiträge
    4
    3 Danke in 3 Beiträgen
    Keiner eine Idee?
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  8. Ein Peugeot-Freund hat sich bei Flowerpower26 für den hilfreichen Beitrag bedankt:

    burgunderrotbra (05.09.2018)

  9. #5
    Member
    Registriert seit
    12.12.2011
    Beiträge
    78
    13 Danke in 8 Beiträgen
    Moin, fährt der Wagen einwandfrei? Dann vielleicht nur ein Problem mit dem Kombiinstrument. Ich würde das mal ausbauen und gucken ob die Stecker richtig sitzen. Ansonsten mal alle Massepunkte auf Korrosion kontrollieren, mfg
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  10. 2 Peugeot-Freunde bedanken sich bei mn4600 für den hilfreichen Beitrag:

    burgunderrotbra (05.09.2018),Flowerpower26 (11.09.2018)

  11. #6
    Threadstarter
    Junior Member
    Registriert seit
    26.03.2014
    Beiträge
    4
    3 Danke in 3 Beiträgen
    Danke für den Tip.
    Habe am Kombiinstrument keinen Fehler gefunden, aber einen massiven Schwachpunkt beim Haupt Massekabel von der Batterie zum Motor. Es war nur noch ca. 10% Querschnitt vorhanden. Das habe ich erneuert.
    Leider zeigt er aber immer noch den gleichen Fehler wie vorher.
    Was kann mann noch tun?
    Gruß Werner
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  12. #7
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    4.361
    401 Danke in 321 Beiträgen
    Was für ein Messergebnisse ist den bei der Ladestromprüfung rausgekommen.?
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Ähnliche Themen

  1. Inenraumfilter 206SW
    Von hannsen im Forum Peugeot 206 Forum
  2. 206SW-Schaltgestänge
    Von mmpeugeot im Forum Peugeot 206 Forum
  3. Schlüsselrohling 206sw???
    Von mi1978sa im Forum Peugeot 206 Forum
  4. 206SW Radio-Problem
    Von Jan206 im Forum Peugeot 206 Forum
  5. Licht 206sw
    Von mat1969 im Forum Peugeot 206 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.