Peugeot 207 Forum
Kühlwasserverlust 207SW Bj.2009 Km. ca.106.000, 1,4l Motor mit 95PS

Ergebnis 1 bis 2 von 2
  1. #1
    Threadstarter
    Junior Member
    Registriert seit
    31.05.2018
    Beiträge
    5

    Kühlwasserverlust 207SW Bj.2009 Km. ca.106.000, 1,4l Motor mit 95PS

    Hallo an die Motorenspezialisten,Bitte schon im Vorfeld, entschuldigt meine laienhafte Wortwahl.
    Im Motorraum ist doch der Ausgleichsbehälter für das Kühlwasser. Da ist doch ein Sensor, da gehen auch 2 Kabel rein. Jedoch wenn das Kühlwasser leer ist meldet dieser nichts. Habt ihr eine Idee warum? Angezeigt wird erst wenn der Motor Überhitzt ist.Als ich dass das erste mal feststellte schau ich jetzt jedes mal beim Tanken nach bzw.fülle auch nach.Was aber viel schlimmer ist, Kühlflüssigkeit geht weg. Ich meine damit es läuft nicht aus da auf dem Parkplatz auch keine Flecken sind. Im Ölkreislauf ist auch kein Wasser, wäre ja dann ein Zeichen für Kopfdichtung, oder? Auspuff Qualm ist auch nicht irgendwie anders, soweit ich das beurteilen kann.
    Fülle momentan ca 1 Liter auf 600km nach. Kann mir nicht vorstellen das dies normal ist. Muss doch ein geschlossenes System sein!
    Eine Peugeot Werkstatt in meiner nähe (25Km)kann mir erst in 4 Wochen einen Termin geben.
    Wäre toll wenn mir jemand was dazu sagen könnte oder was ich selber auch machen kann.
    Danke
    Heinz
    Noch was, war in einer Renault Werkstatt direkt hier bei mir im Ort, dieser sagte ich könne auch bei denen Temperaturen einfach nur Wasser auffüllen. Wie gesagt, bin leihe was Autos angeht, aber da gibt es doch sicherlich auch eine Pumpe die durch das Glysantin geschmiert werden.

    Ähnliche Themen

    1. ? Tempomat für 207sw 1.6 HDI 90PS Bj.2009
      Von fs241964 im Forum Peugeot 207 Forum
    2. 207sw 1.6 HDI 90PS, Bj.2009 Pfeifen/Heulen/Jaulen ?Turbolader
      Von fs241964 im Forum Peugeot 207 Forum
    3. 207 1,4 Sport, Bj. 2009, 95 PS - 22.000 km allg. Fragen
      Von catweazle666 im Forum Peugeot 207 Forum
    4. Quiksilver mit 1.4l und 95PS?
      Von Quiksilver974 im Forum Peugeot 206 Forum
    5. Kühlwasserverlust ( ca 1Liter auf 50 km )
      Von AlexK1980 im Forum Peugeot 106 Forum
    Grüße aus dem Schwarzwald

    Heinzderheinz

    Peugeot 207 SW Bj.2009
    Du möchtest im Peugeot 207 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. #2
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    4.282
    314 Danke in 278 Beiträgen
    Du möchtest im Peugeot 207 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Ähnliche Themen

  1. ? Tempomat für 207sw 1.6 HDI 90PS Bj.2009
    Von fs241964 im Forum Peugeot 207 Forum
  2. 207sw 1.6 HDI 90PS, Bj.2009 Pfeifen/Heulen/Jaulen ?Turbolader
    Von fs241964 im Forum Peugeot 207 Forum
  3. 207 1,4 Sport, Bj. 2009, 95 PS - 22.000 km allg. Fragen
    Von catweazle666 im Forum Peugeot 207 Forum
  4. Quiksilver mit 1.4l und 95PS?
    Von Quiksilver974 im Forum Peugeot 206 Forum
  5. Kühlwasserverlust ( ca 1Liter auf 50 km )
    Von AlexK1980 im Forum Peugeot 106 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.