Peugeot 106 Forum
Peugeot 106 1,4 springt nicht an, Sprit?

Ergebnis 1 bis 5 von 5
  1. #1
    Threadstarter
    Junior Member
    Registriert seit
    08.06.2018
    Beiträge
    3

    Peugeot 106 1,4 springt nicht an, Sprit?

    Hallo ich bin neu hier und hab mal eine Frage. Ich habe ein Peugeot 106 Sport 1,4 75 ps mit Marelli Einsoritzung Bj 98, Ca 140 tkm gelaufen, Auto ist während der Fahrt Ausgegangen, kein Sprit mehr bekommen,
    Zündfunke ist da, mit startpilot im luftfilter läuft er, ohne nicht,
    kraftstoffpumpe läuft und Benzin kommt auch bei abgezogenem Kraftstoff schlauch an einsprizung an,
    Da es mein erstwagen sein soll und ich nur kleines Budget habe wäre ich über Hilfe dankbar, Was kann es sein. ? Steuergerät abgeraucht? Wenn ja was mache ich mit der wegfahrsperre falls was vom Schrott infrage
    Kommt, Es wäre toll wenn mir jemand Hilfestellung geben kann.
    Vielen Dank im voraus

    Ähnliche Themen

    1. 106 1,4 Rallye springt nicht mehr an!
      Von Jowa im Forum Peugeot 106 Forum
    2. Motor 206 1,4 springt nicht an....
      Von Steverenault im Forum Peugeot 206 Forum
    3. Hilfe! Peugeot 206 springt nicht an, Motor bekommt keinen Sprit
      Von Tyler187 im Forum Peugeot 206 Forum
    4. Peugeot 106 1.0 Bj. 1995 springt im lauwaremn Zust. nicht an.
      Von AndreasZ im Forum Peugeot 106 Forum
    5. Peugeot 206 1,4 Ltr. springt nicht an.
      Von Burnsen im Forum Peugeot 206 Forum
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. #2
    Senior Member Avatar von Schrauber 60
    Registriert seit
    27.02.2014
    Ort
    38820
    Beiträge
    1.726
    396 Danke in 328 Beiträgen
    Mahlzeit,
    willkommen bei den „irren „ Peugeot 106 Fahrern.
    Startpilot war schon mal gut.
    Entweder kommt zu wenig Benzin an oder gar nicht an der Einspritzung.
    Tankdeckel aufmachen und wenn dabei Luft in den Tank gesogen wird ist Unterdruck im Tank. Ursache Überschlagventil rechts hinten unten rechts am Tank voller Kondenswasser. Schläuche öffnen und Wasser ablassen. Seltener Fehler, aber preiswert zu beheben .

    Dass die Tankanzeige i.o. ist und ausreichend Sprit im Tank vorhanden ist, davon gehe ich aus.

    Drehzahlsensor, vorn zwischen Motor und Getriebe anschließend wechseln, Entweder Magnetspule verdreckt oder defekt. Und damit u.a. wird die Benzineinspritzung reguliert.
    ein Pup ist kein Pfeil, gut Ding braucht lang Weil

    1. Auto ca. 1980 Moskwitsch Kombi Zweisitzer
    danach 2 Stück 2140 Moskwitsch Kombi 5 Türer
    ab ca. 1992 Peugeot 205 1,4 Liter 5 Türer
    Ab 1993 Lada 1500 Limousinen – 2 Stück
    danach Lada Kombi 1700i
    2002 Laguna Kombi 2,2 Saugdiesel mit 0 Problemen
    2012 Peugeot 106 1,1 Liter Dreitürig 2. Aufbau nach ZKD Schaden in 2016
    + Peugeot 205 Cabrio in 2017, auch ein sehr schönes Auto
    bereits 3x in der Werkstatt gewesen ab 1980
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  3. #3
    Threadstarter
    Junior Member
    Registriert seit
    08.06.2018
    Beiträge
    3
    Vielen Dank für die Tipps. Ich werde es testen und melde mich zurück.
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. #4
    Senior Member Avatar von Rostigernagel
    Registriert seit
    01.01.2012
    Ort
    Sachsen
    Beiträge
    3.590
    252 Danke in 220 Beiträgen
    Nabend,
    Ich mal wieder

    Der 1,4Mk2 hat soweit ich weiß die stärkere Pumpe drin (3,5Bar) ich tippe auch spontan das die zu wenig bringt. Falls es so ist, ich habe iwo mal gezeigt wie man einfach blanko Spritpumpen (also ohne gehäuße) austauscht und ordentlich geld spart.
    Aber teste erstmal was es ist, Schrauber 60 hat ordentlich such ansätze geliefert

    Mfg Rostiger
    Peugeot 106 MK1 1.0L (45+-?PS)^-^
    (23,09,2013 Projekt beginnt...Thread-> "Rostigers" 106er rostet ein "wenig" )
    -> Fertsch...14,07,2017
    Chevrolet Lacetti 1.6L (109PS) -> es folgt die trennung, ein treues Auto wars

    Dankeschön:
    -An "Schrauber60", für die super Ausstellfenster+Einbaumaterial und die Bonussachen
    -An "Andreasxsi"(peugeotforum),
    Für die super XSI teile
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  5. #5
    Threadstarter
    Junior Member
    Registriert seit
    08.06.2018
    Beiträge
    3
    So. Lange hat es gedauert aber er läuft.
    Danke zunächst für die Tipps. Es war was ganz anderes. Unter der Ansaugbrücke hatte sich eine Kabelverbindung gelöst. Grüner Stecker. Denke die Ansteuerung der Einspritzdüsen . Zusammen gesteckt und jetzt läuft er wieder . Vielen Dank für eure Hilfe
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Ähnliche Themen

  1. 106 1,4 Rallye springt nicht mehr an!
    Von Jowa im Forum Peugeot 106 Forum
  2. Motor 206 1,4 springt nicht an....
    Von Steverenault im Forum Peugeot 206 Forum
  3. Hilfe! Peugeot 206 springt nicht an, Motor bekommt keinen Sprit
    Von Tyler187 im Forum Peugeot 206 Forum
  4. Peugeot 106 1.0 Bj. 1995 springt im lauwaremn Zust. nicht an.
    Von AndreasZ im Forum Peugeot 106 Forum
  5. Peugeot 206 1,4 Ltr. springt nicht an.
    Von Burnsen im Forum Peugeot 206 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.