Peugeot 407 Forum
Motortemperatur zu hoch und klima ausfall

Ergebnis 1 bis 7 von 7
  1. #1
    Threadstarter
    Junior Member
    Registriert seit
    05.06.2018
    Beiträge
    3

    Unhappy Motortemperatur zu hoch und klima ausfall

    Guten Morgen zusammen,

    ich wende mich heute ebenfalls mit der Bitte um Rath an euch!

    Habe vor Kurzem einen gebrauchten Peugeot 407 Coupe als Benziner mit der 163 Ps. Maschine gekauft. 138 Tsd hatte er auf der Uhr. Jetzt mittlerweile 139 Tsd. Also nicht wirklich viel gefahren. Aber ich merke mittlerweile, was ich für einen Schrott gekauft habe. Es sind so viele Dinge in der kürze der Zeit aufgefallen, dass geht unter keine Kuhhaut! Abs-lampe ist an, Motorkontrollleuchte war an, 1l öl auf 500km und so weiter...
    Aber heute Morgen kam das Nächste dazu. Der Wagen bereitet mir eine echte Depression. Auf dem Weg zur Arbeit, wo die Wegstrecke Anfang/Ende 35 km beträgt und ich eine Geschwindigkeit von 120-130 km/h gefahren bin, kam auf einmal der nächste Warnhinweis; "Motortemperatur zu hoch" - "STOP". Das fand ich total super. Das Kühlwasser und die Öltemperatur hatten normale Temperaturen. Ich rechts ran und hab den Motor aus gemacht. 5 min später bin ich dann mit 80 km/h die letzten km zur Arbeit geschlichen. Es kam auch kein hinweis mehr. Ein paar Meter vor Ankunft, viel mir auf das die Kühlwasseranzeige nicht mehr funktionierte, die Klima nur noch Warm war. Angekommen habe ich in den Motorraum geguckt, ob ich überhaupt noch Kühlwaser habe. Das war aber vorhanden, jedoch kondensierte ein Schlauch vom Kühler stark, so das es sogar tropfte.

    Gerade bin ich nochmal zum Fahrzeug. Die Klima war wieder kalt und die Kühlwasseranzeige stieg leicht beim starten, viel aber gleich wieder ab. Ich habe nach Fehlern in dieser kombination gesucht, aber nichts gefunden. Habt ihr eine Idee?

    Ich wäre euch sehr dankbar, wenn ihr mir bei der eingrenzung helfen könntet, bin total verzweifelt. Und das geilste, keine Werkstatt hat kurzfristig Zeit.

    Viele Grüße
    Alexander

    Ähnliche Themen

    1. Motortemperatur zu hoch!
      Von serci38 im Forum Peugeot 207 Forum
    2. Motortemperatur zu hoch
      Von Hans55545 im Forum Peugeot 407 Forum
    3. Motortemperatur zu hoch
      Von Hans55545 im Forum Peugeot 407 Forum
    4. Motortemperatur zu hoch
      Von Vatstyle im Forum Peugeot 207 Forum
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. #2
    Threadstarter
    Junior Member
    Registriert seit
    05.06.2018
    Beiträge
    3
    Guten Morgen zusammen!

    Schade das keiner was dazu sagen konnte. Gerne möchte ich aber über den weiteren Ablauf berichten.

    Entgegen dem problemlosen starten beim zweiten mal zur Pause, hatte ich nach Feierabend wieder Probleme jedoch komplett andere. Ich konnte den Wagen Starten, jedoch lief der Motor im Stand extrem unruhig und die drehzahl schwanke. Es dauerte nur einen Moment und der Motor war aus. Ein erneuter Startversuch war ohne Erfolg. Ich musste letztendlich den ADAC anrufen. Dieser kam und startete den Motor mit Vollgas. Wie er das geschafft hat, frage ich mich jetzt noch, ich hatte auch gas gegeben, aber er war wieder an. Der Mechaniker konnte mir nicht sagen woran es gelegen hat. Ironischer Weise war die Airbag-leuchte, welche an ist wegen dem Sensor hinten links, aus. Heute morgen alles wieder normal, auch das die Airbag-leuchte leuchtet.

    Mal eine allgemeine Frage: Ist das normal das der 407 soviel unerklärliche macken hat?
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  3. #3
    Member Avatar von jr.mara
    Registriert seit
    27.02.2017
    Ort
    14612 FALKENSEE
    Beiträge
    83
    14 Danke in 14 Beiträgen
    Moin,
    m.E. zu viele Baustellen auf einmal
    Liest sich aber alles nach Fehlern die evtl. durch Unterspannung der Starterbatterie verursacht wurden, da spielen viele Sensoren "verrückt". Die Folge ist dann der Notlaufbetrieb des Motors um Folgeschäden zu vermeiden.
    La spéciale dans le trafic
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. #4
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    4.178
    272 Danke in 251 Beiträgen
    Bei technischen Anfragen, Fahrgestell Nr. reinschreiben, geklaut wird er deswegen nicht.

    - Läuft Kühlerlüfter Motorraum an
    - was passiert, wenn bei laufendem Motor, Stecker vom Kühlwassertemperaturfühler abgezogen wird, reagiert dann die Anzeige ? Läuft Kühlerlüfter an ?
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  5. #5
    Threadstarter
    Junior Member
    Registriert seit
    05.06.2018
    Beiträge
    3
    Guten Morgen,

    also der Kühlerlüfter läuft, dass das der Mechaniker gestern geprüft. Das abziehen des Stecker habe ich noch nicht probiert. Dieser saß aber fest drauf meinte der mechaniker.

    Im Notprogramm war er bislang "gott sei Dank" nicht... Ich bin jetzt total verunsichert, ob dieser fehler/Problem wieder kommt.

    Fahrgestell-Nr. VF36J3FYH21491712
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  6. #6
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    4.178
    272 Danke in 251 Beiträgen
    Wenn Fehler nochmals auftreten sollte, würde ich den Kühlmittelsensor ersetzen. Wenn Stecker ab ist, prüfen, ob Kühlwasser im Stecker ist. Habe schon vor Jahren Fälle gehabt, wo Sensor intern Kühlwasserverlust hatte und es über den Kabelbaum zum Steuergerät gedrückt hat. Kontrollieren, ob Spuren von Motorkühlmittel oder Oxidation im grauen 32-poligen Stecker des Motorsteuergeräts vorhanden sind.
    Klicke auf die Grafik für eine größere Ansicht 

Name:	407.png 
Hits:	4 
Größe:	255,7 KB 
ID:	26760
    Klicke auf die Grafik für eine größere Ansicht 

Name:	444.png 
Hits:	3 
Größe:	433,6 KB 
ID:	26761
    Geändert von Emma (07.06.2018 um 07:22 Uhr)
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  7. #7
    Junior Member
    Registriert seit
    20.05.2017
    Beiträge
    9
    bei mir war die klima immer ausgefallen im stand , bei fahrt ging sie wieder.

    problem war der motorlüfter welcher im stand nicht funktioniert. und die klima den hitzeschutzschalter aktiviert hat.

    peugeot hat das relai im lüfter komplett verbaut daher musste das ganze gewechselt werden.

    seit dem alles gut.
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Ähnliche Themen

  1. Motortemperatur zu hoch!
    Von serci38 im Forum Peugeot 207 Forum
  2. Motortemperatur zu hoch
    Von Hans55545 im Forum Peugeot 407 Forum
  3. Motortemperatur zu hoch
    Von Hans55545 im Forum Peugeot 407 Forum
  4. Motortemperatur zu hoch
    Von Vatstyle im Forum Peugeot 207 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.