Peugeot 407 Forum
Motor ging während er Fahrt aus - jetzt startet er nicht mehr

Ergebnis 1 bis 9 von 9
  1. #1
    Threadstarter
    Member
    Registriert seit
    27.04.2014
    Beiträge
    71
    1 Danke erhalten

    Motor ging während er Fahrt aus - jetzt startet er nicht mehr

    Diese ist bei mir verbaut.
    In der Bucht habe ich diese gefunden


    Sent from my [device_name] using Hier klicken
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. #2
    Threadstarter
    Member
    Registriert seit
    27.04.2014
    Beiträge
    71
    1 Danke erhalten
    Zitat Zitat von Fleder543 Beitrag anzeigen
    Diese ist bei mir verbaut.
    In der Bucht habe ich diese gefunden


    Sent from my [device_name] using Hier klicken
    Hier klicken

    Sent from my [device_name] using Hier klicken
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  3. #3
    Member
    Registriert seit
    02.02.2014
    Beiträge
    70
    23 Danke in 17 Beiträgen
    Grüß dich!
    Ist zwar nicht das BSI, aber wenn wirklich dieses Teil defekt ist und nicht das BSI selbst (was bei deinen Fehlercodes auch etwas komisch wäre), dann hast noch "Glück" gehabt, denn das BSI wirst du gebraucht nicht so leicht tauschen können.

    Dieses Teil jedoch ist soweit ich weiß weder einprogrammiert noch sonst was, wenn die Teilenr. passen, könntest es ja probieren.

    Wobei ich vorsichtig wäre mit den Teilen vom HDi bei nem Benziner o. umgekehrt einzubauen.
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. #4
    Threadstarter
    Member
    Registriert seit
    27.04.2014
    Beiträge
    71
    1 Danke erhalten
    Der Sicherungsblock im Motorraum. Da sind auch Relais eingegossen. Ich denke dieses Teil ist defekt. Die Nummern wären gleich, aber halt von nem Diesel. Darum bin ich mir auch nicht ganz sicher ob's passt.

    Sent from my [device_name] using Hier klicken
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  5. #5
    Member
    Registriert seit
    02.02.2014
    Beiträge
    70
    23 Danke in 17 Beiträgen
    Woher kommt diese Annahme?
    Mir wäre nicht bekannt, dass dieses Teil jemals kaputt geworden ist.

    Ich weiß nicht so recht. Ich hätte zuerst mal alle Kontakte kontrolliert, auch die Masseanschlüsse, da es doch etwas verdächtig ist, dass so viele Fehler gleichzeitig auftreten. Oder ein Fehler löst die anderen Fehler aus.
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  6. #6
    Threadstarter
    Member
    Registriert seit
    27.04.2014
    Beiträge
    71
    1 Danke erhalten
    Kontakte, sowie Leitungen habe ich durchgemessen. Von diesem Sicherungskasten geht die Versorgungsleitung zu den Bauteilen. Laut Stromlaufplan den ich habe. Momentan habe ich auf diese Leitung (Pin 24 im Anschlussstecker des Sicherungskasten) eine Klemme 15 angelegt. Auto läuft wieder und Fehler gingen zu löschen. Für mich zusätzlich die Bestätigung, dass die Verkabelung vom Sicherungskasten zu den Bauteilen i. O. ist. Daher vermute ich, dass von dem Sicherungskasten die Versorgungsspannung nicht mehr durchgeschaltet wird.
    Oder bin ich total falsch?
    Gruß Matze

    Sent from my [device_name] using Hier klicken
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  7. #7
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    4.357
    401 Danke in 321 Beiträgen
    Sind die Fehler alle erst nach Deiner Reparatur aufgetreten ? Wenn ja, liegt es nahe, das der Fehler im Verbindungsstecker liegt, weil alle Fehlercodes Kabelmäßig über den Stecker laufen.

    P0201 - P0206 Einspritzventil 1-6 Fehlfunktion im Stromkreis
    P0477 - Abgasdruck-Regelventil, Eingangssignal zu niedrig
    P0082 - Magnetventil Einlassnockenwellenverstellung Zylinderreihe 2, Signal zu niedrig
    P0076 - Magnetventil Einlassnockenwellenverstellung Zylinderreihe 1, Signal zu niedrig
    P0444 - Kraftstoffdampf Auffangsystem AKF Ventil offener Stromkreis


    Klicke auf die Grafik für eine größere Ansicht 

Name:	1.png 
Hits:	8 
Größe:	762,1 KB 
ID:	26656
    PIN"s verbogen oder weggedrückt ?
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  8. #8
    Threadstarter
    Member
    Registriert seit
    27.04.2014
    Beiträge
    71
    1 Danke erhalten
    Habe zwei Tage zuvor eine Zündspule ersetzt. Das Auto lief dann ohne Probleme. Nach den zwei Tagen traten erst die Fehler auf. Denke aber nicht, dass es mit dem Wechsel der Zündspule zu tun hat. Sonst wäre er ja danach auch nicht angesprungen.

    Sent from my [device_name] using Hier klicken
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  9. #9
    Threadstarter
    Member
    Registriert seit
    27.04.2014
    Beiträge
    71
    1 Danke erhalten
    Bin ja ca. 50 km dazwischen gefahren.

    Sent from my [device_name] using Hier klicken
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.