Peugeot 508 Forum
Kennt das jemand anders auch..?

Ergebnis 1 bis 10 von 10
  1. #1
    Threadstarter
    Member
    Registriert seit
    10.04.2012
    Ort
    Vösendorf
    Beiträge
    74
    4 Danke in 4 Beiträgen

    Kennt das jemand anders auch..?

    Liebe Peugeotgemeinde,

    mittlerweile müsste ich mich schon dran gewöhnt haben, dennoch reisst es mich immer wieder: Seit Anbeginn macht mein 508 ProL EZ 10/2013 (und auch der meines Vaters 140 HDI Allure EZ 3/2013) nach dem Starten und Einlegen des Rückwärtsgangs zeitweise ein dumpfes "Wumm". Es dürfte aus den Lautsprechern kommen, hört sich an wie ein Subwooferwummern (haben aber beide keinen eingebaut), im ersten Moment glaubt man aber, man hat irgendwas mitgenommen. Kennt ihr das auch bzw. kennt jemand ein Gegenmittel bzw weiß woher das kommt? Danke!

    LG

    Ähnliche Themen

    1. Kennt jemand das Teil
      Von Facadefaca im Forum Peugeot 508 Forum
    2. 307 - es geht auch anders
      Von ebe206 im Forum Peugeot 307 Forum
    3. Kennt Ihr das auch
      Von Guzonja im Forum Peugeot 407 Forum
    4. Kennt dies jemand?
      Von tedesco im Forum Peugeot 407 Forum
    5. Motorlüfter läuft oft nach - Kennt das jemand ?
      Von grizu im Forum Allgemeines zu den Peugeot 30x
    Du möchtest im Peugeot 508 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. #2
    Senior Member Avatar von 406er
    Registriert seit
    28.05.2006
    Beiträge
    1.356
    48 Danke in 31 Beiträgen
    Moin.

    Habt ihr beide zufällig das RT6 Navi mit der Softwareversion 2.85 (glaube ich)?

    Gruß 406er
    Du möchtest im Peugeot 508 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  3. #3
    Threadstarter
    Member
    Registriert seit
    10.04.2012
    Ort
    Vösendorf
    Beiträge
    74
    4 Danke in 4 Beiträgen
    Wie finde ich das raus?

    LG
    Du möchtest im Peugeot 508 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. #4
    Senior Member Avatar von 406er
    Registriert seit
    28.05.2006
    Beiträge
    1.356
    48 Danke in 31 Beiträgen
    Drücke mal LANGE die Taste "Setup" in der Mittelkonsole. Daraufhin sollte ein Menü erscheinen in dem es den Punkt "Geräteinformation" oder so ähnlich gibt. Dort findest du dann auch die Softwareversion.

    Gruß 406er
    /// 508 SW Active /// 2,0l 140PS Diesel /// Bi-Xenon /// City-Paket /// Design-Paket Plus /// Navigations- und Telematikpaket /// Stoff-Leder-Paket /// Perla Nera Schwarz /// Bj. 01.2011 /// Ez. 07.2011 /// Aktuell: ca. 213.000KM ///
    Du möchtest im Peugeot 508 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  5. #5
    Threadstarter
    Member
    Registriert seit
    10.04.2012
    Ort
    Vösendorf
    Beiträge
    74
    4 Danke in 4 Beiträgen
    Danke. 2.80 steht dort....
    Du möchtest im Peugeot 508 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  6. #6
    Senior Member Avatar von 406er
    Registriert seit
    28.05.2006
    Beiträge
    1.356
    48 Danke in 31 Beiträgen
    Ich gucke nachher mal bei mir nach. Kann sein das es auch die 2.80 ist. Dort ist es leider ein Fehler in der Software.
    Habe das gleiche Problem und bei mir kam es nach dem Update der Firmware.
    /// 508 SW Active /// 2,0l 140PS Diesel /// Bi-Xenon /// City-Paket /// Design-Paket Plus /// Navigations- und Telematikpaket /// Stoff-Leder-Paket /// Perla Nera Schwarz /// Bj. 01.2011 /// Ez. 07.2011 /// Aktuell: ca. 213.000KM ///
    Du möchtest im Peugeot 508 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  7. #7
    Threadstarter
    Member
    Registriert seit
    10.04.2012
    Ort
    Vösendorf
    Beiträge
    74
    4 Danke in 4 Beiträgen
    Danke! Meiner hat das seit Anfang an...
    Du möchtest im Peugeot 508 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  8. #8
    Senior Member Avatar von 406er
    Registriert seit
    28.05.2006
    Beiträge
    1.356
    48 Danke in 31 Beiträgen
    Habemal bei mir nachgeschaut. Habe auch die Firmware 2.80 drauf. Es hilft nur ein Update auf 2.85 um das Problem zu lösen.

    Gruß
    /// 508 SW Active /// 2,0l 140PS Diesel /// Bi-Xenon /// City-Paket /// Design-Paket Plus /// Navigations- und Telematikpaket /// Stoff-Leder-Paket /// Perla Nera Schwarz /// Bj. 01.2011 /// Ez. 07.2011 /// Aktuell: ca. 213.000KM ///
    Du möchtest im Peugeot 508 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  9. #9
    Threadstarter
    Member
    Registriert seit
    10.04.2012
    Ort
    Vösendorf
    Beiträge
    74
    4 Danke in 4 Beiträgen
    Danke. Bringt das dann andere Probleme mit sich?

    LG
    Du möchtest im Peugeot 508 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  10. #10
    Junior Member
    Registriert seit
    27.11.2016
    Beiträge
    25
    4 Danke in 4 Beiträgen
    Ich hab 2.86 drauf und ich habe keinerlei Probleme.

    Sent from my [device_name] using Hier klicken
    Du möchtest im Peugeot 508 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Ähnliche Themen

  1. Kennt jemand das Teil
    Von Facadefaca im Forum Peugeot 508 Forum
  2. 307 - es geht auch anders
    Von ebe206 im Forum Peugeot 307 Forum
  3. Kennt Ihr das auch
    Von Guzonja im Forum Peugeot 407 Forum
  4. Kennt dies jemand?
    Von tedesco im Forum Peugeot 407 Forum
  5. Motorlüfter läuft oft nach - Kennt das jemand ?
    Von grizu im Forum Allgemeines zu den Peugeot 30x
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.