Anregungen, Kritik & Fragen
Bremssystem defekt. Nur noch ein klickern auto springt nicht an. Kann da einer was zu

Ergebnis 1 bis 10 von 10
  1. #1
    Threadstarter
    Junior Member
    Registriert seit
    15.01.2017
    Beiträge
    5

    Bremssystem defekt. Nur noch ein klickern auto springt nicht an. Kann da einer was zu

    Bremssytem

    Sent from my ALE-L21 using PEUGEOTboard.de mobile app powered by Tapatalk

    Ähnliche Themen

    1. Auto springt nur ab und zu an
      Von catweazle666 im Forum Peugeot 207 Forum
    2. Auto springt nicht an, nur bei Gas geben-Leerlaufsteller???
      Von Jessi86 im Forum Peugeot 508 Forum
    3. Nur noch zweiter Gang: "Schaltung rastet nicht mehr ein"
      Von Biesterfeld im Forum Peugeot 206 Forum
    4. Auto springt nicht an kann mir jemand helfen ???
      Von Roc_306 im Forum Peugeot 306 Forum
    Du möchtest im Anregungen, Kritik & Fragen antworten? AnmeldenJetzt kostenlos anmelden.

  2. #2
    Threadstarter
    Junior Member
    Registriert seit
    15.01.2017
    Beiträge
    5
    Ist ein 207 cc

    Sent from my ALE-L21 using PEUGEOTboard.de mobile app powered by Tapatalk
    Du möchtest im Anregungen, Kritik & Fragen antworten? AnmeldenJetzt kostenlos anmelden.

  3. #3
    Junior Member Avatar von PUG205/207
    Registriert seit
    11.01.2017
    Beiträge
    20
    Auslesen lassen gibt zu viele Teile die es sein können

    gesendet vom schmartphone
    Du möchtest im Anregungen, Kritik & Fragen antworten? AnmeldenJetzt kostenlos anmelden.

  4. #4
    Junior Member
    Registriert seit
    24.10.2012
    Beiträge
    11
    Batterie mal geprüft..? Oder mal mit fremdstarten versucht..? Wenn die Batterie tot ist dann klackt der Anlasser nur noch

    Sent from my SM-G930F using PEUGEOTboard.de mobile app powered by Tapatalk
    Du möchtest im Anregungen, Kritik & Fragen antworten? AnmeldenJetzt kostenlos anmelden.

  5. #5
    Threadstarter
    Junior Member
    Registriert seit
    15.01.2017
    Beiträge
    5
    Danke für eure antworten. Ich war im urlaub . Versuche es morgen mal mit fremdstarten ob es die batterie ist. Nur komisch das er bremsystem defekt anzeigt ?

    Sent from my ALE-L21 using PEUGEOTboard.de mobile app powered by Tapatalk
    Du möchtest im Anregungen, Kritik & Fragen antworten? AnmeldenJetzt kostenlos anmelden.

  6. #6
    Junior Member
    Registriert seit
    24.10.2012
    Beiträge
    11
    Was zeigt er denn zur bremse an...Kannst du ein Bild machen oder so..?

    Sent from my SM-G930F using PEUGEOTboard.de mobile app powered by Tapatalk
    Du möchtest im Anregungen, Kritik & Fragen antworten? AnmeldenJetzt kostenlos anmelden.

  7. #7
    Threadstarter
    Junior Member
    Registriert seit
    15.01.2017
    Beiträge
    5
    Im bordcomputer steht drin bremsystem defekt. Und er startet nicht. Nur ein klickern. Und stop lampe leuchtet. Vielleicht ist es ja wirklich die batterie

    Sent from my ALE-L21 using PEUGEOTboard.de mobile app powered by Tapatalk
    Du möchtest im Anregungen, Kritik & Fragen antworten? AnmeldenJetzt kostenlos anmelden.

  8. #8
    Junior Member
    Registriert seit
    24.10.2012
    Beiträge
    11
    Wenn du ein Multimeter hast dann muss doch mal die Batterie Spannung...Am besten bevor du startest...Hast du eine elektrische parkbremse oder so..?

    Sent from my SM-G930F using PEUGEOTboard.de mobile app powered by Tapatalk
    Du möchtest im Anregungen, Kritik & Fragen antworten? AnmeldenJetzt kostenlos anmelden.

  9. #9
    Threadstarter
    Junior Member
    Registriert seit
    15.01.2017
    Beiträge
    5
    Nein hab keine elektrische parkbremse.

    Sent from my ALE-L21 using PEUGEOTboard.de mobile app powered by Tapatalk
    Du möchtest im Anregungen, Kritik & Fragen antworten? AnmeldenJetzt kostenlos anmelden.

  10. #10
    Junior Member
    Registriert seit
    31.07.2017
    Beiträge
    2

    Exclamation

    Hallo Klinsi06,

    kannst Du mal bitte schreiben was es bei Dir nun genau gewesen ist!!! Wäre superwichtig für mich, da ich gerade anscheinend genau dasselbe Problem habe und verzweifele...möchte nicht wieder durch Rumprobieren rausfinden lassen was es ist und kostenintensiv alle möglichen Teile ersetzen, die noch in Ordnung sind. Das hatte ich schon mal...

    Liebe Grüße!
    Du möchtest im Anregungen, Kritik & Fragen antworten? AnmeldenJetzt kostenlos anmelden.

Ähnliche Themen

  1. Auto springt nur ab und zu an
    Von catweazle666 im Forum Peugeot 207 Forum
  2. Auto springt nicht an, nur bei Gas geben-Leerlaufsteller???
    Von Jessi86 im Forum Peugeot 508 Forum
  3. Nur noch zweiter Gang: "Schaltung rastet nicht mehr ein"
    Von Biesterfeld im Forum Peugeot 206 Forum
  4. Auto springt nicht an kann mir jemand helfen ???
    Von Roc_306 im Forum Peugeot 306 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.