Peugeot 407 Forum
Problem 407 SW

Ergebnis 1 bis 9 von 9
  1. #1
    Threadstarter
    Junior Member
    Registriert seit
    29.07.2010
    Beiträge
    4

    Problem 407 SW

    Hallo zusammen,

    ich habe einen Peugeot 407 SW (140 PS 16 V, EZ: 6/2007, ca. 220000 KM Laufleistung). Der Wagen war mir (uns) immer ein treuer Partner. Ich weiß, dass er wegen der hohen Laufleistung wohl nicht mehr ewig bei mir bleiben kann.

    Allerdings habe ich nochmal einiges reingesteckt in den letzten 12 Monaten...

    Aus diesem Grund kann ich ihn auch nicht einfach beerdigen. Im Moment steht er in einer Fachwerkstatt und ein einen komischen Fehler. Er leider immer wieder kommt.

    Das ist die Fehlermeldung: ASR-Abgassystem defekt – dann geht der Wagen in den Notmodus und die Motorleuchte brennt. Das Spiel hatten wir jetzt schon 2 mal nach Abholung in der Werkstatt nach ca. 30 km.

    Bisherige Maßnahmen waren tausch der Zündspule, tausch aller Zundkerzen, Software-Update des Steuergerätes. Löschen des Fehlerspeichers.

    Nach einer näheren Untersuchung fand der Werkstattmeister noch etwas am Zylinder. Darauf hin wurde noch etwas „nachgefräst“ am Zylinderkopf (bin wirklich absoluter Leihe).

    Nachdem habe ich den Wagen geholt, nun ist wer wieder mit exakt mit dem selben Fehler liegen geblieben, nach ca. 40 km. Ratlosigkeit macht sich breit.

    Ich möchte der Werkstatt etwas helfen mit dem Foreneintrag, da wir da jetzt irgendwie alle in einem Boot sitzen ☺

    Also, hat jemand von euch eine Idee, woran es liegen könnte?

    Viele Grüße

    Carsten

    Ähnliche Themen

    1. Problem mit Kraftstoffregelung - Peugeot 407 2.0 HDi
      Von g.flyff im Forum Peugeot 407 Forum
    2. 407 sw
      Von diana1801 im Forum Anregungen, Kritik & Fragen
    3. Problem mit meinem Radio im 407 Coupe
      Von TheRAITH102 im Forum Peugeot 407 Forum
    4. Kupplung Problem, Kupplungsverschleiß 407 SW 2.0 HDI135
      Von Skydive1 im Forum Peugeot 407 Forum
    5. 407 SW 2.2 Problem....
      Von Azrael1278 im Forum Peugeot 407 Forum
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. #2
    Junior Member
    Registriert seit
    16.12.2016
    Beiträge
    16
    1 Danke erhalten
    Hi Carsten,

    ich fahre einen 2005er 407 SW HDi 135.
    Als Tipp sollten mal die Einspritzventile überprüft werden.
    Hatte bei mir nur die Stecker abgezogen und Kontaktreiniger eingesprüht. Kurz warten und dann den Rest mit einer zusammengerollten Tuchecke abgesaugt/weggewischt.
    Stecker wieder drauf und alles gut.
    Die Motorkontrolllampe gong nach der dritten oder vierten Fahrt wieder aus und die Fehlermeldung habe ich selbst mit einem Bluetooth-OBD2 Adapter und dem Smartphone gelöscht.
    Ganz easy und ohne viel Aufwand schnell zu erledigen.

    Sent from my SM-G900F using PEUGEOTboard.de mobile app powered by Tapatalk
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  3. #3
    Junior Member
    Registriert seit
    16.12.2016
    Beiträge
    16
    1 Danke erhalten
    Das war zumindest bei mir die Ursache für genau diese Meldung und das Notprogranm.
    Hast Du evtl. noch den Wortlaut des ausgelesenen Fehlers oder den Fehlercode?
    Gruß, Mario

    Sent from my SM-G900F using PEUGEOTboard.de mobile app powered by Tapatalk
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. #4
    Threadstarter
    Junior Member
    Registriert seit
    29.07.2010
    Beiträge
    4
    Leider nicht - ich werde das aber an die Werkstatt weiterleiten. Vielen DANK schon mal.
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  5. #5
    Threadstarter
    Junior Member
    Registriert seit
    29.07.2010
    Beiträge
    4
    Hallo,

    ich habe die Fehlercodes:

    FC 4919
    FC 5700

    Vielleicht kann mir jetzt jemand mehr sagen!

    Viele Grüße

    Carsten
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  6. #6
    Junior Member
    Registriert seit
    16.12.2016
    Beiträge
    16
    1 Danke erhalten
    Hi,

    da kann ich jetzt nicht 100%tig Antworten aber meine Vermutumg ist
    4919=Fehlzündung in Zylinder 1
    und 5700=Fehler Kraftstoffvetsorgung/Benzinpumpe.
    Kann sein, dass die 5700 durch das nicht richtig funktionierende Ventil hervorgerufen wird. Quasi als Folgefehler.
    Bin gespannt, was da raus kommt.
    Hoffe ich kann mit meinen Anhaltspunkten helfen.

    Sent from my SM-G900F using PEUGEOTboard.de mobile app powered by Tapatalk
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  7. #7
    Junior Member
    Registriert seit
    23.09.2015
    Beiträge
    1

    Exclamation Notlauf etc.

    Hallo!
    Ich hatte vor 3 Jahren das gleiche Problem. In der Werkstatt wurde alles mögliche versucht, nichts brachte etwas. Dann sprang er eine Morgens gar nicht mehr an, also ADAC angerufen. Der kam, ich erklärte ihm das mit dem Notlauf und der Fehleranzeige. Er grinste breit und sagte, Moment, hole eben nen Hammer. Äh, ich brauche meine Auto noch! Eben drum, er hämmerte dann mit einer Verlängerung und dem Hammer auf ein kleines Teil (von vorne gesehen an der Spritzwand rechts) und sagte, so jetzt starten und dabei Vollgas geben.Wagen sprang an, wie immer. Der Monteur hat dann bei Vollgas die Kabel an dem Teil entfernt und sagte, altbekannter Fehler, gibt es bei allen Fahrzeugen, egal ob VW, Opel usw. Es ist das Abgasrückführungsventil, hier wird die heiße Luft der Abgasanlage mit Frischluft vermischt, ist dafür da, dass der Katalysator z.B. korrekt arbeiten kann. Die verrußen leider immer wieder. Mußte dies Teil dann erneuern lassen, seitdem keine Probleme mehr!
    Ich hoffe, diese Ausführung war noch rechtzeitig und kann euch Geld ersparen.
    Gruß
    Dieter
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  8. #8
    Member
    Registriert seit
    23.08.2009
    Beiträge
    53
    3 Danke in 3 Beiträgen
    Tippe auch auf eine Einspritzduese
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  9. #9
    Junior Member
    Registriert seit
    09.09.2016
    Beiträge
    2
    hIch Fahre ein 407 diesel mit 140PS.Hab die Meldung auch gehabt.Bei 130km/h hatt der Motor kein richtige zug mehr. Nach eine zeit wahr das Leuchten wider weg. Dan wider da.
    Hab den diesel Filtr ausgetauscht. Alles wider OK. Kosten 10€
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Ähnliche Themen

  1. Problem mit Kraftstoffregelung - Peugeot 407 2.0 HDi
    Von g.flyff im Forum Peugeot 407 Forum
  2. 407 sw
    Von diana1801 im Forum Anregungen, Kritik & Fragen
  3. Problem mit meinem Radio im 407 Coupe
    Von TheRAITH102 im Forum Peugeot 407 Forum
  4. Kupplung Problem, Kupplungsverschleiß 407 SW 2.0 HDI135
    Von Skydive1 im Forum Peugeot 407 Forum
  5. 407 SW 2.2 Problem....
    Von Azrael1278 im Forum Peugeot 407 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.