Peugeot 308 Forum
P0087, Motor ruckelt nach Kaltstart, 1,6 THP, 156 PS

Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18
  1. #1
    Threadstarter
    Senior Member
    Registriert seit
    27.04.2012
    Beiträge
    527
    122 Danke in 78 Beiträgen

    P0087, Motor ruckelt nach Kaltstart, 1,6 THP, 156 PS

    Hallo, bei 308cc, 1,6 thp, 156 ps, BJ 2010, 100tkm, tritt o.g. Fehler auf. Kerzen bereits erneuert. Kerzenstecker zumindest mit Kontaktspray behandelt. Habe im Forum bereits die Hochdruckpumpe als mögliche Ursache gefunden. Will aber erst mal an die kleineren und leichteren Sachen ran.
    Wie sieht es mit dem Benzinfilter aus. Denke der ist nie gewechselt worden, obwohl bei 60 tkm vorgesehen. Ist mangelnder Durchfluss eine mögliche Ursache?
    Vor wechseln der Kerzen habe ich auch P1337, etc. gehabt und so nur diese in Verdacht gehabt. Seit Wechsel dieser bleibt nur noch P0087.
    Sind auch die Zündspulen noch eine mögliche Ursache? Kann ich diese, z.B. über Widerstandsmessung prüfen?
    Wie würdet ihr zur weiteren Eingrenzung des Fehlers vorgehen?

    THX

    Ähnliche Themen

    1. THP 156 1,6l Automatik - Motor
      Von ismalu im Forum Peugeot 508 Forum
    2. Partner Tepee Bj. 2009, 1,6, 109 PS, Motor ruckelt im leerlauf
      Von Partner Tepee 1,6 im Forum Peugeot Partner Forum
    3. 1.6 VTI 120 PS unterschied zu 1.6 VTI 156 PS
      Von Zuenni im Forum Peugeot 207 Forum
    Du möchtest im Peugeot 308 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. #2
    Senior Member
    Registriert seit
    23.08.2009
    Beiträge
    209
    10 Danke in 10 Beiträgen
    Es ist die Hochdruckpumpe! kannst natürlich noch deine ganzen Sachen prüfen..... Benzinfilter hat er nicht, ist ein Dauer Filter in der Niederdruckpumpe.


    Sent from my iPad using PEUGEOTboard.de mobile app powered by Tapatalk
    Du möchtest im Peugeot 308 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  3. #3
    Threadstarter
    Senior Member
    Registriert seit
    27.04.2012
    Beiträge
    527
    122 Danke in 78 Beiträgen
    Hallo Matthi81. Danke für deine Antwort. Weist du was ein Tausch ca. kosten darf? Gib es da einen Repkit. Denke da an Dichtungen oder so?

    Sent from my SM-G900F using PEUGEOTboard.de mobile app powered by Tapatalk
    Du möchtest im Peugeot 308 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. #4
    Senior Member
    Registriert seit
    23.08.2009
    Beiträge
    209
    10 Danke in 10 Beiträgen
    Nein gibt kein Repkit. Pumpe kostet ca. 550 Euro Einbau berechnet Peugeot 1,5 Stunden.


    Sent from my iPad using PEUGEOTboard.de mobile app powered by Tapatalk
    Du möchtest im Peugeot 308 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  5. #5
    Junior Member
    Registriert seit
    26.06.2016
    Beiträge
    8
    Hi,
    war bei mir auch die Hochdruckpumpe! Hat mit allem so um die 700 EUR gekostet, hatte zum Glück noch CarGarantie mit geringer Selbstbeteiligung.
    Gruß,
    Bernd
    Du möchtest im Peugeot 308 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  6. #6
    Threadstarter
    Senior Member
    Registriert seit
    27.04.2012
    Beiträge
    527
    122 Danke in 78 Beiträgen
    Hallo Bernd. Danke für die Info. Wie hoch war deine Laufleistung beim Defekt? Hast du die Fehlermeldung dauerhaft gehabt? Bei mir ist die immer mal wieder aus.
    Gruß Frank

    Sent from my SM-G900F using PEUGEOTboard.de mobile app powered by Tapatalk
    Du möchtest im Peugeot 308 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  7. #7
    Junior Member
    Registriert seit
    26.06.2016
    Beiträge
    8
    Nanu, wo ist denn mein Beitrag hin?
    Also Frank, bei mir war das wie bei dir, hatte auch die Hoffnung dass es an einer Zündspule hängt, habe mir schon eingebildet, dass das ganze temperaturabhängig ist. Laufleistung damals waren um die 120 tkm, wobei zu dem Zeitpunkt bereits Motor und Turbolader getauscht waren. Nur eben die Pumpe nicht.
    Ventilreinigung habe ich damals auch noch machen lassen, letztlich hat sich doch die Pumpe als Ursache herausgestellt. Ich hatte es zuletzt immer, der Wagen war fast nicht mehr fahrbar und hat gebockt wie ein Maulesel. Meine Frau weigert sich heute noch, mit dem Auto zu fahren

    Gruß, Bernd
    Du möchtest im Peugeot 308 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  8. #8
    Threadstarter
    Senior Member
    Registriert seit
    27.04.2012
    Beiträge
    527
    122 Danke in 78 Beiträgen
    Hallo Bernd, danke für die ausführliche Antwort. Was mich noch irritiert ist der unveränderte Durchzug und Höchstgeschwindigkeit. Kann es sein das die Pumpe wirklich nur bei kaltem Motor und kleinen Drehzahlen schlecht funktioniert.

    Sent from my SM-G900F using PEUGEOTboard.de mobile app powered by Tapatalk
    Du möchtest im Peugeot 308 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  9. #9
    Junior Member
    Registriert seit
    26.06.2016
    Beiträge
    8
    Hi Frank,
    das war bei mir nicht so, bereits unmittelbar nach dem Losfahren lief der Wagen wie ein alter Traktor, hörte sich an, als würde ein Zylinder fehlen. Als die Aktion damals angefangen hat, hat sich das nach kurzer Zeit wieder eingependelt. Zuletzt aber war der Wagen wie schon beschrieben nicht mehr fahrbar, beim Überholen konnte man nie sicher sein, nicht von einer Riesenfaust nach hinten geschleudert zu werden (übertrieben dargestellt). Hatte schon Angst, dass der Turbo wieder fällig wäre, hatte das aber dann doch aufgrund des vorangegangenen Austauschs ausgeschlossen.
    Wenn du sicher gehen willst wegen der Pumpe: Die Jungs bei Peugeot können bei einer ausgedehnten Probefahrt den Durchfluss/Druck messen und auch die Zündanlage überprüfen, das ist eine Sache von weniger als 30 Minuten und du hast Gewissheit.

    Gruß,
    Bernd
    Du möchtest im Peugeot 308 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  10. #10
    Junior Member
    Registriert seit
    11.05.2014
    Beiträge
    11
    Hallo, habe genau das gleiche Problem.
    Raildrucksensor, nocken-steuer-(ein/Auslass)-Ventil....Kerzen und spülen sind es bei mir nicht....
    Was mich am HD Pumpe stört ist dass ich nicht kapieren will dass es daran liegt weil das Auto nach dem 2-3 Start fährt wie früher...
    Du möchtest im Peugeot 308 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. THP 156 1,6l Automatik - Motor
    Von ismalu im Forum Peugeot 508 Forum
  2. Partner Tepee Bj. 2009, 1,6, 109 PS, Motor ruckelt im leerlauf
    Von Partner Tepee 1,6 im Forum Peugeot Partner Forum
  3. 1.6 VTI 120 PS unterschied zu 1.6 VTI 156 PS
    Von Zuenni im Forum Peugeot 207 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.