Peugeot 407 Forum
ESP ABS Fehlermeldung / Sensor hinten links oder rechts

Ergebnis 1 bis 8 von 8
  1. #1
    Threadstarter
    Junior Member
    Registriert seit
    26.06.2016
    Beiträge
    10
    1 Danke erhalten

    ESP ABS Fehlermeldung / Sensor hinten links oder rechts

    Moin,

    mein 407 Coupe 2,7 ist zwar schön, wird aber tatsächlich auch älter.
    Seit neuestem piept mich kurz nach dem Motorstart das ABS und ESP an, die Fehlermeldungen bleiben mindestens solange "on", bis der Wagen neu gestartet, manchmal bleiben sie dann weg/aus.
    Solange die Fehlermeldungen akitv sind, hängt das Navi hinterher.

    Diese Themen wurden hier schon häufiger diskutiert, sind also recht bekannt.
    Mein Meister hat das Problem mal ausgelesen und festgestellt, dass wohl einen der Radsensoren streikt.

    An euch erfahrene 407-Fahre stelle ich nun 2 Fragen:
    1. Kommt da noch mehr auf mich zu, oder ist das tatsächlich nur dieser Sensor?
    2. Wie teuer wird mich das ca. kommen?

    Ich bedanke mich schon mal für das Lesen meines postings und hoffe, dass auch die eine oder andere Antwort kommt...

    Ähnliche Themen

    1. ABS Sensor Hinten Links
      Von Alpha im Forum Peugeot 407 Forum
    2. ESP ABS Fehlermeldung
      Von Gnist im Forum Peugeot 508 Forum
    3. abs esp Sensor hi li 307 Kombi
      Von belmondo im Forum Peugeot 307 Forum
    4. ABS Sensor defekt (Anomalie ABS / ESP)
      Von PeugPeug im Forum Peugeot 307 Forum
    5. Fehlermeldung: ESP, ABS Feststellbremse defekt
      Von donoratico im Forum Peugeot 3008 Forum
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. #2
    Senior Member
    Registriert seit
    05.09.2013
    Ort
    Oldenburg
    Beiträge
    262
    38 Danke in 33 Beiträgen
    Moin.

    Ich habe das Thema alle paar Monate, folgende zwei Varianten haben bei mir bislang immer (!) das Symptom abstellen können:

    1) Batteriespannung bricht beim Start zu stark ein, das ESP/ABS scheint da am schnellsten drauf zu reagieren. Bei dir aber eher nicht das Problem, denn das System funktioniert trotz der Fehlermeldung und das Navi läuft flüssig.

    2) Die Steckverbindungen der hinteren Sensoren sind zickig. Rückbank hochklappen, Plastikkappe aufschieben, dann siehst du sie. Bisschen mit Schleifpapier und Kontaktspray ran, paarmal ab- und zusammenstecken, dann lief es bei mir immer wieder.

    Natürlich kann auch ein Sensor bei dir Defekt sein, aber ich würde mich zunächst um die Stecker kümmern. Geht schnell und ist kostenlos.

    Ansonsten solltest du deinen Werkstattmeister sanft treten, denn beim Auslesen kann man eindeutig feststellen welcher Sensor genau den Fehler auslöst. Im Diagbox lautet das dann sinngemäss "Geschwindigkeitssensor hinten links, Spannung zu gering oder Kurzschluss", genau habe ich es aber nicht im Kopf. Ich lese trotz eigenem Diagbox schon gar nicht mehr aus, dauert länger als die Stecker zu pflegen

    Ciao, Daniel
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  3. Ein Peugeot-Freund hat sich bei Dan_Oldb für den hilfreichen Beitrag bedankt:

    407coupe_RD (04.07.2016)

  4. #3
    Threadstarter
    Junior Member
    Registriert seit
    26.06.2016
    Beiträge
    10
    1 Danke erhalten
    Hej Daniel,
    vielen Dank.
    Der Meister ist ok, er hat auch gesagt, welcher Sensor es war, ich konnte mich nur nicht daran erinnern...
    Das Navi läuft allerdings nicht flüssig, es hängt hinterher, solange ich dieser Fehlermeldungen habe.
    Die Battarie ist neu, und es war keine billige aus dem Baumarkt.
    Dein Tipp mit den Kontakten ist gut! Ich schaue gleich morgen nach!
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  5. #4
    Senior Member
    Registriert seit
    05.09.2013
    Ort
    Oldenburg
    Beiträge
    262
    38 Danke in 33 Beiträgen
    Zitat Zitat von 407coupe_RD Beitrag anzeigen
    Der Meister ist ok, er hat auch gesagt, welcher Sensor es war, ich konnte mich nur nicht daran erinnern...
    Ah, das ist was anderes

    Zitat Zitat von 407coupe_RD Beitrag anzeigen
    Das Navi läuft allerdings nicht flüssig, es hängt hinterher, solange ich dieser Fehlermeldungen habe.
    Ja, kenne ich, daher schloss ich die Batteriespannung bei dir aus. Es aktualisiert sich nur ca. 1mal pro Minute, was ich sehr spannend finde, denn offensichtlich holt es sich nicht permanent seine Position per GPS sondern nur 1mal die Minute und interpoliert dazwischen rein über die bordeigenen Sensoren. Und wenn da einer fehlt macht es das eben nicht mehr, und dann hängt die Anzeige.

    Ciao, Daniel
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  6. #5
    Threadstarter
    Junior Member
    Registriert seit
    26.06.2016
    Beiträge
    10
    1 Danke erhalten
    Klicke auf die Grafik für eine größere Ansicht 

Name:	20160706_101048_resized.jpg 
Hits:	50 
Größe:	97,2 KB 
ID:	23101
    Hej,
    ...wenn ich die Rückbank hochklappe, komme ich hier an (siehe Foto).
    Bin ich dort richtig?
    Habe ich noch nie gemacht...Immerhin weiß ich nun auch, was der Vorgänger so an Keksen verfuttert hat.
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  7. #6
    Senior Member
    Registriert seit
    05.09.2013
    Ort
    Oldenburg
    Beiträge
    262
    38 Danke in 33 Beiträgen
    Jau, die beiden blauen aussen sind die ABS Kabel.

    Ciao, Daniel
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  8. Ein Peugeot-Freund hat sich bei Dan_Oldb für den hilfreichen Beitrag bedankt:

    407coupe_RD (07.07.2016)

  9. #7
    Threadstarter
    Junior Member
    Registriert seit
    26.06.2016
    Beiträge
    10
    1 Danke erhalten
    Danke!
    Die Verbindungen sind es also nicht...dann muss wohl der Sensor ´raus.
    Ich werde berichten!
    Dankeschön!
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  10. #8
    Junior Member
    Registriert seit
    05.01.2016
    Beiträge
    19
    4 Danke in 4 Beiträgen
    Die hinteren Sensoren sind ein bissel bescheiden zu tauschen weil man die Tank Halterung etwas lösen muss damit man die Kabel raus ziehen kann... vorne die sind einfacher...

    Gesendet von meinem SM-G800F mit Tapatalk
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Ähnliche Themen

  1. ABS Sensor Hinten Links
    Von Alpha im Forum Peugeot 407 Forum
  2. ESP ABS Fehlermeldung
    Von Gnist im Forum Peugeot 508 Forum
  3. abs esp Sensor hi li 307 Kombi
    Von belmondo im Forum Peugeot 307 Forum
  4. ABS Sensor defekt (Anomalie ABS / ESP)
    Von PeugPeug im Forum Peugeot 307 Forum
  5. Fehlermeldung: ESP, ABS Feststellbremse defekt
    Von donoratico im Forum Peugeot 3008 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.