Peugeot 308 Forum
Peugeot 308 SW 2011 komisches Ladeverhalten der Lichtmaschine

Ergebnis 1 bis 2 von 2
  1. #1
    Threadstarter
    Junior Member
    Registriert seit
    13.08.2013
    Beiträge
    23

    Peugeot 308 SW 2011 komisches Ladeverhalten der Lichtmaschine

    Hallo,
    es handelt sich um Peugeot 308 SW 1.6 hdi.
    Es scheint so zu sein, dass die Batterie nicht vollständig geladen wird.
    Schon nach Einschalten der Zündung ist die Boardspannung bei ca. 12,5 Volt.
    Jetzt aber zum Ladeverhalten. Nach dem Motorstart liegt die Ladespannung bei 12,8 Volt an der LiMa direkt und ca. 12,6 Volt an der Batterie. Gasgeben bringt nur minimale Spannungsänderung.
    Aber während der Fahrt und nur im Schubbetrieb steigt die Spannung auf 14,3 Volt und sinkt ( nicht sofort), wenn man z.B. die Heizung, Lüftung und Licht anmacht bis zu 12,5 Volt ( am Zigarettenanzünder gemessen).
    Es soll Probleme mit Spannungsregler geben. Sind auch die LiMas von Valeo betroffen?
    Kann man den Regler einzeln kaufen (Valeo LiMa Nummer: 2605547B bzw. PSA 9664779680)?
    Ladekontrolleuchte ging bis jetzt nicht an.
    Oder kann es an noch was anderem Liegen?

    Gruß


    Nachtrag: es ist kein Fehler im Fehlerspeicher hinterlegt, aber die Ladespannung durch Diagnose-Interface auch nur bei 12,6-12,9 Volt liegt.
    Die Batterie scheint aber allmälig schwach zu werden. Nach Standzeit (eine Nacht)liegt die Batteriespannung bei 12,4 Volt. Beim Startvorgang fällt sie auf ca. 9,5 Volt.Danach steigt sie auf ca. 12,6 V an (an der Lima direkt 12,8).Und das Ganze bei +20 Grad. Im Winter könnte es lustig werden.

    Ähnliche Themen

    1. Welches Getriebeöl 308 SW 2011 4E
      Von Surferbus im Forum Peugeot 308 Forum
    2. Peugeot 207 SW Bj. 07 - Lagerschaden an der Lichtmaschine
      Von Everast im Forum Peugeot 207 Forum
    3. Komisches Geräusch Peugeot 308 SW
      Von Ben82 im Forum Peugeot 308 Forum
    4. Komisches Pfeifen der Lichtmaschine
      Von 106Ier im Forum Peugeot 106 Forum
    Geändert von trubalix (23.08.2015 um 08:14 Uhr)
    Du möchtest im Peugeot 308 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. #2
    Threadstarter
    Junior Member
    Registriert seit
    13.08.2013
    Beiträge
    23
    Für die, die die Antwort wissen möchten.
    Lima war defekt.Nacht Umtausch sind auch im Leerlauf um die 13,30 Volt vorhanden und höher (Lastabhängig).
    Es gab auch keine Fehlerspeichereinträge. Also, es ist Vorsicht geboten, besonders bei Dieselmotoren.
    Du möchtest im Peugeot 308 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Ähnliche Themen

  1. Welches Getriebeöl 308 SW 2011 4E
    Von Surferbus im Forum Peugeot 308 Forum
  2. Peugeot 207 SW Bj. 07 - Lagerschaden an der Lichtmaschine
    Von Everast im Forum Peugeot 207 Forum
  3. Komisches Geräusch Peugeot 308 SW
    Von Ben82 im Forum Peugeot 308 Forum
  4. Komisches Pfeifen der Lichtmaschine
    Von 106Ier im Forum Peugeot 106 Forum

Stichworte zum Thema

Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.