Peugeot RCZ Forum
Servopumpe bei 44000km hinüber!?

Ergebnis 1 bis 2 von 2
  1. #1
    Threadstarter
    Junior Member
    Registriert seit
    27.10.2013
    Ort
    Dierhagen
    Beiträge
    2

    Servopumpe bei 44000km hinüber!?

    Einen wunderschönen guten Tag,

    ich bin seit Juli diesen Jahres stolzer Besitzer eines RCZ. Der Wagen ist nun 3 Jahre alt geworden, und wurde vorher bei einer Promo-Tour von Peugeot eingesetzt (Deswegen die auffällige Folierung. Orginal so wie er ist ausm Werk gerollt). Danach wurde der Wagen noch ein Jahr als Vorführfahrzeug genutzt, und nun ist es meiner ^^

    Nur leider hat auf den letzten 5000km plötzlich die Servopumpe angefangen zu "meckern". Bei langsamer Fahrt sind selbst langsame Lenkmanöver mit leicht erhöhtem Kraftaufwandt verbunden und als kleiner, nerviger Nebeneffekt, gibt es eine "stotternde" Resonanz im Lenkrad. Nach einem Besuch beim Freundlichen (wenn auch leicht genervtem ^^) gab es die Diagnose.. Servopumpe defekt. Noch läuft sie und ich habe auch direkt eine neue geordert (Gott sei Dank alles auf Garantie, was die genervte Einstellung des Werkstattmeisters erklären könnte)...

    Meine eigl Frage... Bin ich der Einzige, bei dem schon nach so "kurzer" Laufzeit die Pumpe abschmiert, oder gibt es in den unendlichen Weiten der deutschen Taiga mehrere solcher Vorkommnisse!?

    Würd mich über informative Antworten freuen...

    Ähnliche Themen

    1. Spannrolle hinüber?
      Von nawarthmal im Forum Peugeot 106 Forum
    2. Kraftstoffpumpe hinüber?
      Von matoffel im Forum Peugeot 106 Forum
    3. Thermostatgehäuse hinüber
      Von im Forum Peugeot 307 Forum
    4. Spannungsregler hinüber?
      Von mistpilz im Forum Peugeot 106 Forum
    Du möchtest im Peugeot RCZ Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. #2
    Senior Member
    Registriert seit
    11.08.2010
    Ort
    Ludwigshafen
    Beiträge
    136
    4 Danke in 2 Beiträgen

    Re: Servopumpe bei 44000km hinüber!?

    Also bei meinem 200 THP war bei ca 50000km die Servolenkung komplett ausgefallen.Allerdings war nicht die Servopumpe wie ich auch dachte defekt sondern eine defekte Masseverbindung war die Ursache danach war alles wieder OK.
    Du möchtest im Peugeot RCZ Forum antworten? AnmeldenJetzt kostenlos anmelden.

Ähnliche Themen

  1. Spannrolle hinüber?
    Von nawarthmal im Forum Peugeot 106 Forum
  2. Kraftstoffpumpe hinüber?
    Von matoffel im Forum Peugeot 106 Forum
  3. Thermostatgehäuse hinüber
    Von im Forum Peugeot 307 Forum
  4. Spannungsregler hinüber?
    Von mistpilz im Forum Peugeot 106 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.