Peugeot 206 Forum
kein erregerstrom an lima, deshalb läd lima nicht, wo suchen

Ergebnis 1 bis 8 von 8
  1. #1
    Threadstarter
    Junior Member
    Registriert seit
    08.08.2012
    Beiträge
    4

    kein erregerstrom an lima, deshalb läd lima nicht, wo suchen

    Hi!
    Bei nem 206 HDI 109 PS BJ 2005 kommt kein erregerstrom an der lima an.

    Wo und wie verlaufen die Kabel, wo muß ich suchen?

    Wenn ich mal Plus an den erregerkontakt halte dann läd die lima, allso lima ok(ist ja auch nagelneu)

    Woher kommt der erregerstrom? kenne mich mit peugeot überhaupt nicht aus...

    Batterieleuchte leuchtet bei zündung an, wenn motor läuft ist sie aus und wenn dann die batteriespannung sinkt leuchtet sie und es kommt auch annomlie batterieladen im display.

    Bitte um Hilfe!

    Mfg
    hias

    Ähnliche Themen

    1. Kein Erregerstrom an LIMA
      Von CTI 1.9 im Forum Peugeot 205 Forum
    2. neue lima, kein drehzahlmesser mehr
      Von 106erD im Forum Peugeot 106 Forum
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. #2
    Member
    Registriert seit
    28.05.2012
    Ort
    Waren/Müritz
    Beiträge
    52
    1 Danke erhalten

    Re: kein erregerstrom an lima, deshalb läd lima nicht, wo su

    Hallo Hias
    Die Lima bekommt ihren Erregerstrom von der Ladekontrolllampe,also die rote Lampe bekommt + von Klemme 15 (Zündschloß) geht an den einen Anschluß Glühlampe,der andere Anschluß von Glühlampe - geht zur Lima D+ von dort bekommt die Lampe im stillstand Masse und leuchtet dann, Lima wird erregt. Motor läuft, Lima bringt Strom und Lampe geht aus, weil + und + heben das leuchten auf.
    Mache mal D+ an Lima ab und prüfe ob bei Zündung an, 12V an dem Kabel ankommen.
    Hast du schon an der Batterie bei laufenden Motor gemessen ob wirklich 13,9V ankommen?
    Mfg
    Düsenfranz
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  3. #3
    Threadstarter
    Junior Member
    Registriert seit
    08.08.2012
    Beiträge
    4

    Re: kein erregerstrom an lima, deshalb läd lima nicht, wo su

    Hi!
    Ich glaube du liegst falsch damit das das Signal von der Lampe kommt.
    Das Fzg hat can bus und die lima wird gepulst angesteuert.

    Im sicherungskasten Motor hab ich das Kabel und das ist auch ok bis zur lima, aber wo kommt das Signal genau her, von welchen Steuergerät und welches Kabel?

    Am Erregerkabel kommt in ca 3 sec Abständen Spannung an, allerdings ist die zu niedrig um die Lima zu erregen.
    Lima ist schon die 2. neue und defintiv nicht kaputt.
    Wenn ich mal kurz 12 V aufs erregerkabel gebe dann springt die Lima an und läd mit ca 13,9V

    Suche das Steuergerät und Kabel wo die Spannung her kommt damit ich das Kabel bis zum Sicherungskasten Motorraum durchmessen kann.

    Mfg
    hias
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. #4
    Member
    Registriert seit
    05.04.2008
    Beiträge
    42

    Re: kein erregerstrom an lima, deshalb läd lima nicht, wo su

    Hallio Hias

    Wie alt ist denn deine Battarie?
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  5. #5
    Threadstarter
    Junior Member
    Registriert seit
    08.08.2012
    Beiträge
    4

    Re: kein erregerstrom an lima, deshalb läd lima nicht, wo su

    schon älter, aber dreht den motor noch locker durch zumindest wenn sie mal bischen geladen wird :-)
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  6. #6
    Senior Member
    Registriert seit
    20.06.2005
    Beiträge
    3.421
    24 Danke in 22 Beiträgen

    Re: kein erregerstrom an lima, deshalb läd lima nicht, wo su

    Und was ist die Vorgeschichte? Was ist der Grund, aus dem überhaupt eine neue Lima eingebaut wurde?
    War die alte defekt? Dann sind bei der womöglich die Windungen durchgeschmort, es gab nen Windungsschluss, der Strom wurde zu hoch und hat das Steuergerät gegrillt, dass die Erregerspannung für die Lima liefert.

    MfG Force406
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  7. #7
    Threadstarter
    Junior Member
    Registriert seit
    08.08.2012
    Beiträge
    4

    Re: kein erregerstrom an lima, deshalb läd lima nicht, wo su

    Ja und welches Steuergerät liefert den erregerstrom, wo
    Sitzt es und an welchen Pin kommt es raus?
    Welche Pins sind die Strom und Masse Anschlüsse des entsprechenden
    Steuergerätes?
    Die alte Lima war defekt und total vergammelt!
    Fzg hat ca 170tkm
    Im fehlerspeicher war kein Fehler drin der das
    Direkt verursachen kann BTW das vermuten läst
    MfG
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  8. #8
    Member
    Registriert seit
    05.04.2008
    Beiträge
    42

    Re: kein erregerstrom an lima, deshalb läd lima nicht, wo su

    Hi , ich würde mal andere Batterie einbauen ,vielleicht nimmt die alte Batterie nichts mehr auf
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Ähnliche Themen

  1. Kein Erregerstrom an LIMA
    Von CTI 1.9 im Forum Peugeot 205 Forum
  2. neue lima, kein drehzahlmesser mehr
    Von 106erD im Forum Peugeot 106 Forum

Stichworte zum Thema

Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.