Peugeot 306 Forum
Verdeck - Probleme nach Leitungstausch

Ergebnis 1 bis 4 von 4
  1. #1
    Threadstarter
    Junior Member
    Registriert seit
    08.01.2008
    Beiträge
    24

    GELÖST und INFO an ALLE - Verdeck - Probleme nach Leitungstausch

    Gelöst......

    Für alle, die dieses Problem auch mal bekommen.
    Bisher habe ich nie entlüften müssen - diesmal schon.
    Entweder habe ich es falsch verstanden - muss nicht entlüftet werden - oder
    es gibt eine Ursache, warum es bei mir sein musste.

    Wie habe ich entlüftet?
    Ich habe das Dach mit offener Nachfüllschraube betätigt - dann viel auch der
    Flüssigkeitsstand - ich konnte nachfüllen - der Schaum geht auch weg.
    Es schließt und öffnet und der Deckel geht nun weit genug runter....

    Frage an die Wissenden
    Entlüften :- irgendwo hin muss ja die Luft.... hat die Pumpe ggf. eine
    automatische Entlüftung, die bei mir verstopft ist. ???



    Hallo,
    die Bastelei hat leider doch kein Ende.
    Bei meinem 2002er habe ich zwei Hydraulikschläuche erneuert - die beiden an der Verdeckplatte. Da war einer aus der "Fassung" gegangen.
    Es sind zwei neue - die aus England....

    Jetzt habe ich Probleme.

    1.Verdeckdeckel
    - geschlossen schließt es an der Verdeckplatte, so dass der Verdeckkasten einrastet.
    - geöffnet schließt es an der Verdeckplatte nicht, der Zylinder geht nicht ganz zurück
    - Manuell - Notverrieglung kann ich dann das Einrasten vornehmen.

    2. Verdeck initialisieren
    - Jedes Mal, wenn ich das Dach geschlossen manuell öffne und wieder schließe geht, wenn ich es
    öffnen will die Elektrik nicht mehr,
    - wenn ich es per Hand wieder in den Kasten lege,dann kann ich es elektrisch schließen und
    elektrisch wieder öffnen - aber siehe dann 3.

    3. keine Kraft
    Die Hydraulik schafft nicht, das Dach zu heben - es stockt oder geht gar nicht ohne Handhilfe.

    4. Schaum in der Pumpe
    Das Öl in der Pumpe ist schaumig.... legt sich das ?

    Ich hatte schon öfters mal einen Zylinder getauscht oder eine Leitung.
    Diese Probleme hatte ich nie

    Wäre Dankbar für Hinweise zu den 4 Problemen

    Danke Bibo

    Ähnliche Themen

    1. Cabrio Probleme mit Hydraulischem Verdeck
      Von K MY 306 im Forum Peugeot 306 Forum
    2. Probleme mit Verdeck
      Von Huelserjung im Forum Peugeot 206 Forum
    3. Probleme mit dem Verdeck
      Von MISA im Forum Peugeot 306 Forum
    4. Probleme mit meinem elekr. Verdeck
      Von Schorsch im Forum Peugeot 306 Forum
    5. Verdeck Probleme 306 elektrisch
      Von ciebi im Forum Peugeot 306 Forum
    Geändert von diebibo (30.05.2021 um 09:09 Uhr)
    Du möchtest im Peugeot 306 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. #2
    Senior Member
    Registriert seit
    28.09.2010
    Ort
    Saarland
    Beiträge
    3.245
    677 Danke in 487 Beiträgen
    Klingt ja wirklich danach, als ob die aufgeschäumte Flüssigkeit die Fehlerursache sei. Schaum = Luft und Flüssigkeit, und das verhindert natürlich eine Übertragung des erforderlichen Arbeitsdrucks, sollte Schaum auch im Hochdruckteil des Systems sein. Ursache? Vielleicht können verschiedene Öle nicht miteinander kompatibel sein? Oder das System zieht im Bereich der Pumpe Luft?
    Du möchtest im Peugeot 306 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  3. #3
    Senior Member
    Registriert seit
    16.09.2014
    Beiträge
    346
    122 Danke in 73 Beiträgen
    Bei mir wars eine Undichtigkeit am Zylinder, die Luft gezogen hatte und das Öl dann schäumte.
    Du möchtest im Peugeot 306 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. #4
    Threadstarter
    Junior Member
    Registriert seit
    08.01.2008
    Beiträge
    24
    Danke euch Beiden !!!

    Danke Wergan
    Klingt ja wirklich danach, als ob die aufgeschäumte Flüssigkeit die Fehlerursache sei. Schaum = Luft und Flüssigkeit, und das verhindert natürlich eine Übertragung des erforderlichen Arbeitsdrucks, sollte Schaum auch im Hochdruckteil des Systems sein. Ursache? Vielleicht können verschiedene Öle nicht miteinander kompatibel sein? Oder das System zieht im Bereich der Pumpe Luft?

    Danke cabrio306
    Bei mir wars eine Undichtigkeit am Zylinder, die Luft gezogen hatte und das Öl dann schäumte.


    Nein, das System (Leitungen, Zylinder und Pumpe) ist dicht.....
    Öl sieht gut aus und Dach funktioniert wieder hervorragend.
    Warum auch immer, das Entlüften über Dach Öffnen und Schließen (2x) ohne Verschraubung hat geholfen....

    Euch auch gute Fahrt - Bibo
    Du möchtest im Peugeot 306 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Ähnliche Themen

  1. Cabrio Probleme mit Hydraulischem Verdeck
    Von K MY 306 im Forum Peugeot 306 Forum
  2. Probleme mit Verdeck
    Von Huelserjung im Forum Peugeot 206 Forum
  3. Probleme mit dem Verdeck
    Von MISA im Forum Peugeot 306 Forum
  4. Probleme mit meinem elekr. Verdeck
    Von Schorsch im Forum Peugeot 306 Forum
  5. Verdeck Probleme 306 elektrisch
    Von ciebi im Forum Peugeot 306 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.