Peugeot 206 Forum
206+ Eco Modus

Ergebnis 1 bis 5 von 5
  1. #1
    Threadstarter
    Junior Member
    Registriert seit
    09.05.2021
    Beiträge
    2

    206+ Eco Modus

    Hallo zusammen. Wir haben als zweit Wagen einen 206+ von 2010.
    VIN: VF32MHFV0AY195347.

    Es ist ein treues Auto. Der löwe hat 22tkm runter und nun soll meine Tochter den bekommen.

    Über Winter stand er draussen und einmal war die Batterie leer. Dann habe ich mit einem ctek aufgeladen und er lief wieder. Dann auf einmal Sprang er nicht mehr an. Ich habe dann nochmal mit ctek aufgeladen aber nun erscheint eco-modus im Display.

    Ich habe die Batterie Spannung im Leerlauf von 13.4V ca.

    Beim ersten Einschalten der Zündung läuft kurz die Benzinpumpe. Es erscheint sofort ECO Modus im Display. Beim Anlassen dreht der Anlasser recht munter. Er spring aber nicht an.

    Ich habe die Batterie 10 min abgeklemmt. Gleiches Phänomen.

    Ich habe während die Batterie abgeklemmt war die Sicherungen im Motorraum geprüft. Alle OK.

    Hat noch jemand eine Idee?

    Ähnliche Themen

    1. 206 hdi eco modus
      Von Pejo im Forum Peugeot 206 Forum
    2. Eco Modus aktiv
      Von Löwe1007 im Forum Peugeot 1007 Forum
    3. Eco modus
      Von Rc 180 im Forum Peugeot 206 Forum
    4. Eco Modus ??
      Von Gaulo25 im Forum Peugeot 207 Forum
    5. ECO-Modus ausschalten?
      Von Felipe206 im Forum Peugeot 206 Forum
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. #2
    Senior Member
    Registriert seit
    28.09.2010
    Ort
    Saarland
    Beiträge
    3.245
    677 Danke in 487 Beiträgen
    Wie kannst Du eine Spannung im Leerlauf messen, wenn er doch garnicht ansprongt?
    Hast Du vielleicht mal überbrückt?
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  3. #3
    Threadstarter
    Junior Member
    Registriert seit
    09.05.2021
    Beiträge
    2
    Leerlauf ohne das die Zündung an ist. Also nicht Leerlauf motor.
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. #4
    Senior Member
    Registriert seit
    28.09.2010
    Ort
    Saarland
    Beiträge
    3.245
    677 Danke in 487 Beiträgen
    Also kein Leerlauf, sondern Batterieruhespannung.
    Prüf doch nochmal alle Sicherungen, sowohl die im Innenraum als auch im Motorraum. Dann würde ich trotzdem mal versuchen, ob er mit Starthilfekabeln anspringt (Pluspol an Pluspol, Minuspol Spender an Motormasse Empfänger).
    Ansonsten: Fehler auslesen (lassen), um wildes Raten zu vermeiden.
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  5. #5
    Member
    Registriert seit
    24.10.2006
    Ort
    Saarland
    Beiträge
    34
    7 Danke in 4 Beiträgen
    Zitat Zitat von chapron Beitrag anzeigen
    Hallo zusammen. Wir haben als zweit Wagen einen 206+ von 2010.
    VIN: VF32MHFV0AY195347.

    Es ist ein treues Auto. Der löwe hat 22tkm runter und nun soll meine Tochter den bekommen.

    Über Winter stand er draussen und einmal war die Batterie leer. Dann habe ich mit einem ctek aufgeladen und er lief wieder. Dann auf einmal Sprang er nicht mehr an. Ich habe dann nochmal mit ctek aufgeladen aber nun erscheint eco-modus im Display.
    Die Steuerelektronik mag das ganz und garnicht wenn die Spannung unter 11 Volt geht!

    Ich habe die Batterie Spannung im Leerlauf von 13.4V ca.

    Beim ersten Einschalten der Zündung läuft kurz die Benzinpumpe. Es erscheint sofort ECO Modus im Display. Beim Anlassen dreht der Anlasser recht munter. Er spring aber nicht an.
    Die Pumpe tut vorfördern, dann aber keine Entriegelung wegen der Wegfahrsperre!

    Ich habe die Batterie 10 min abgeklemmt. Gleiches Phänomen.

    Ich habe während die Batterie abgeklemmt war die Sicherungen im Motorraum geprüft. Alle OK.

    Hat noch jemand eine Idee?
    [/QUOTE]
    Die Synchronisation vom Schlüssel und der BSI ist verloren gegangen

    Geh mal wie folgt vor:
    Öffne die Motorhaube, öffne das Fahrer Fenster.Schlüssel abziehen und in die Hosentasche stecken. Schließe alle Türen (Motorhaube offenlassen).
    Geh ne Tasse Kaffee trinken oder warte einfach mal 15 - 20 Minuten ! ! !
    Dann die Batterie abklemmen und wiederum 20 Minuten warten.
    Batterie wieder Anklemmen (Voll geladen am besten) und 5 Minuten warten.
    Dann durch das offene Fahrerfenster das Licht einschalten. Jetzt solltest du einen Ton hören (manche BSi's sind auch still).
    Jetzt reinsetzen und den Zündschlüssel rein und auf Zündung gehen (NICHT STARTEN).
    warte 1 - 2 Minute.
    Zündung aus und Schlüssel wieder Abziehen.
    Wiederum 1 - 2 Minuten warten.
    Dann die Veriegelungstaste drücken. Jetzt sollte die Zentralveriegelung reagieren.
    Dann Schlüssel wieder rein und Zündung an, ein paar Sekunden wiederum warten dann starten.


    [QUOTE]
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Ähnliche Themen

  1. 206 hdi eco modus
    Von Pejo im Forum Peugeot 206 Forum
  2. Eco Modus aktiv
    Von Löwe1007 im Forum Peugeot 1007 Forum
  3. Eco modus
    Von Rc 180 im Forum Peugeot 206 Forum
  4. Eco Modus ??
    Von Gaulo25 im Forum Peugeot 207 Forum
  5. ECO-Modus ausschalten?
    Von Felipe206 im Forum Peugeot 206 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.