Peugeot 206 Forum
Peugeot 206+ Fehler 4013 (keine Kommunikation mit dem Motorsteuergerät)

Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19
  1. #1
    Threadstarter
    Member
    Registriert seit
    05.02.2017
    Ort
    Germany,Hessen
    Beiträge
    31
    2 Danke in 2 Beiträgen

    Peugeot 206+ Fehler 4013 (keine Kommunikation mit dem Motorsteuergerät)

    Beste Grüße an Alle.
    Ich brauche bitte Eure Hilfe.
    Peugeot 206+, Benzin 1.1L, Zul.2005, VF32AHFXA44776789.

    Ich bin nach Emma´s Knowhow vorgegangen siehe:
    https://www.peugeotboard.de/threads/...ringt-nicht-an
    Bei unserem 206 gibt es unter dem Steuergerät (Magnetti Marelli IAW 48P2.77) kein doppeltes Multifunktionsrelais, auch nicht im restlichen Motorraum.
    Ich möchte die Stomversorgung zum Steuerteil überprüfen, passender Schaltplan wäre sehr hilfreich.
    mit freundlichen Grüßen
    Christian
    Angehängte Dateien Angehängte Dateien

    Ähnliche Themen

    1. Airbag Fehler Fiat Ulysse 179 Baugleich mit dem Peugeot 807
      Von SteefO im Forum Peugeot 806 / 807 Forum
    2. 206 springt nicht an, Keine Kommunikation mit Steuergerät möglich
      Von Nette Glatze im Forum Peugeot 206 Forum
    3. Probleme mit dem Peugeot 206 Abgasentgiftungsanlage
      Von ivo.andy im Forum Peugeot 206 Forum
    4. Probleme mit dem Blinker (Peugeot 206)
      Von Patrick1992 im Forum Peugeot 206 Forum
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. #2
    Senior Member
    Registriert seit
    14.06.2007
    Beiträge
    7.623
    2.597 Danke in 1.586 Beiträgen
    Dein Anhang liest sich ja so, das überhaupt kein Steuerteil vom Tester gefunden wird.
    Sicherungen, auch die Maxi Sicherungen, alle in Ordnung ?
    Kannst Du mit dem Tester sehen, ob Wegfahrsperre freischaltet oder nicht ?

    Glaube nicht, das Dir die Anhänge aktuell zur Zeit weiterhelfen.
    Klicke auf die Grafik für eine größere Ansicht 

Name:	1.jpg 
Hits:	9 
Größe:	68,3 KB 
ID:	32836Klicke auf die Grafik für eine größere Ansicht 

Name:	2.jpg 
Hits:	8 
Größe:	74,7 KB 
ID:	32837
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  3. #3
    Threadstarter
    Member
    Registriert seit
    05.02.2017
    Ort
    Germany,Hessen
    Beiträge
    31
    2 Danke in 2 Beiträgen
    Hallo Emma vielen Dank für deine Unterstützung.
    Die Sicherungen habe ich kontrolliert, werde aber morgen nochmals prüfen, auch die Dicken unter dem Sicherungskasten (BM34) im Motorraum.
    Das mit der Wegfahrsperre verstehe ich leider auch nicht richtig.
    BSI habe ich versucht zu reseten, bin mir aber auch nicht sicher ob es richtig war. Im Gesamtfehlerprotokoll finde ich keine Wegfahrsperre.
    Habe beide Schlüssel ausprobiert, mit/ohne Fernbedienung, Schliessen/öffnen/starten funktioniert Motor dreht bei Zündung Ein, aber die Kontrollleuchte Motorselbstdiagnose leuchtet permanent.
    War heute noch am Zündschloss dran, Bilder morgen.

    mit freundlichen Grüßen
    Christian Mühlheim/Main
    Rapport de navigation26-03-21.pdf
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. #4
    Threadstarter
    Member
    Registriert seit
    05.02.2017
    Ort
    Germany,Hessen
    Beiträge
    31
    2 Danke in 2 Beiträgen
    Alle Sicherungen sind O.K. (ohmsch durchgemessen) Steuergerät nach wie vor nicht vorhanden.
    Drahtprüfung (lt. Schaltplan) heute, vielleicht auch erst morgen, ist ziemlich frisch geworden.
    Bilder 1-5 meiner Baustelle:
    Klicke auf die Grafik für eine größere Ansicht 

Name:	1.jpg 
Hits:	9 
Größe:	96,8 KB 
ID:	32839
    Klicke auf die Grafik für eine größere Ansicht 

Name:	2.jpg 
Hits:	9 
Größe:	96,3 KB 
ID:	32840
    Klicke auf die Grafik für eine größere Ansicht 

Name:	3.jpg 
Hits:	8 
Größe:	97,6 KB 
ID:	32841
    Klicke auf die Grafik für eine größere Ansicht 

Name:	4.jpg 
Hits:	8 
Größe:	93,5 KB 
ID:	32842
    Klicke auf die Grafik für eine größere Ansicht 

Name:	5.jpg 
Hits:	8 
Größe:	89,8 KB 
ID:	32843
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  5. #5
    Threadstarter
    Member
    Registriert seit
    05.02.2017
    Ort
    Germany,Hessen
    Beiträge
    31
    2 Danke in 2 Beiträgen
    Bilder 6-10 meiner Baustelle:
    Klicke auf die Grafik für eine größere Ansicht 

Name:	6.jpg 
Hits:	6 
Größe:	94,1 KB 
ID:	32844
    Klicke auf die Grafik für eine größere Ansicht 

Name:	7.jpg 
Hits:	7 
Größe:	96,6 KB 
ID:	32845
    Klicke auf die Grafik für eine größere Ansicht 

Name:	8.jpg 
Hits:	6 
Größe:	95,4 KB 
ID:	32846
    Klicke auf die Grafik für eine größere Ansicht 

Name:	9.jpg 
Hits:	5 
Größe:	90,8 KB 
ID:	32847
    Klicke auf die Grafik für eine größere Ansicht 

Name:	10.jpg 
Hits:	6 
Größe:	83,6 KB 
ID:	32848
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  6. #6
    Threadstarter
    Member
    Registriert seit
    05.02.2017
    Ort
    Germany,Hessen
    Beiträge
    31
    2 Danke in 2 Beiträgen
    Bild 11 meiner Baustelle:
    Klicke auf die Grafik für eine größere Ansicht 

Name:	11.jpg 
Hits:	10 
Größe:	83,6 KB 
ID:	32849
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  7. #7
    Threadstarter
    Member
    Registriert seit
    05.02.2017
    Ort
    Germany,Hessen
    Beiträge
    31
    2 Danke in 2 Beiträgen
    Seit Tagen versuche ich nun unser Auto zu reparieren, leider bisher erfolglos. Fehler 4013 keine Kommunikation mit dem Motorsteuergerät, nur die BSI Fehler sind lesbar.
    Da ich die Stromversorgung vom Delphi BSM Kastl zur Magnetti Marelli Steuerung im Verdacht hatte, habe ich einige Varianten auspropiert ohne Erfolg. siehe Anlagen
    Ob das Motorsteuergerät doch defekt ist ? keine Ahnung. Abgeklemmt habe ich ABS und Airbag Stecker+Sicherungen.
    Ich will unbedingt den Bus kontrollieren, obwohl ich keine Ahnung habe.

    Liebe, ganz liebe, allerliebste Emma, hättest Du bitte ein Blattl/Schemachen des Busssystemes, vom Diagnossestecker über BSI, BSM zu MSG.
    Vielen Dank
    Christian
    Klicke auf die Grafik für eine größere Ansicht 

Name:	PhotoScan1 - Kopie - Kopie.jpg 
Hits:	9 
Größe:	92,0 KB 
ID:	32871
    Klicke auf die Grafik für eine größere Ansicht 

Name:	PhotoScan2---Kopie.jpg 
Hits:	9 
Größe:	84,8 KB 
ID:	32872
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  8. #8
    Senior Member
    Registriert seit
    14.06.2007
    Beiträge
    7.623
    2.597 Danke in 1.586 Beiträgen
    Wenn es Dir hilft ?

    Klicke auf die Grafik für eine größere Ansicht 

Name:	1.jpg 
Hits:	12 
Größe:	80,1 KB 
ID:	32877
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  9. #9
    Threadstarter
    Member
    Registriert seit
    05.02.2017
    Ort
    Germany,Hessen
    Beiträge
    31
    2 Danke in 2 Beiträgen
    Vielen Dank Emma,
    ich war heute nachmittag noch mal am Messen BM34, BSI, Steuergerät und ABS (blauer Stecker)habe aber nix gefunden.
    Wollte dann Starten und jetzt steckt wahrscheinlich auch noch der Startermotor, aber egal wer braucht schon einen Starter wenn es kein Motorsteuergerät gibt.
    Mittlerweile glaube ich wirklich das mein Steuergerät ist defekt.
    Eine Internetrecherche nach Fehler 4013 Steuergerät liefert nix, alle haben ein funktionierendes Steuergerät nur ich nicht.
    Brauche bitte eine Pause bin gerade beleidigt auf unser Auto.
    mfG Christian
    Klicke auf die Grafik für eine größere Ansicht 

Name:	DSC01917---Kopie.jpg 
Hits:	4 
Größe:	88,8 KB 
ID:	32879
    Klicke auf die Grafik für eine größere Ansicht 

Name:	DSC01918---Kopie.jpg 
Hits:	3 
Größe:	76,8 KB 
ID:	32880
    Klicke auf die Grafik für eine größere Ansicht 

Name:	DSC01919---Kopie.jpg 
Hits:	4 
Größe:	88,6 KB 
ID:	32881
    Klicke auf die Grafik für eine größere Ansicht 

Name:	DSC01923---Kopie.jpg 
Hits:	4 
Größe:	98,1 KB 
ID:	32882
    Klicke auf die Grafik für eine größere Ansicht 

Name:	DSC01931---Kopie.jpg 
Hits:	5 
Größe:	88,9 KB 
ID:	32883
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  10. #10
    Senior Member
    Registriert seit
    30.03.2021
    Beiträge
    134
    49 Danke in 42 Beiträgen
    hatte ich auch schon gleicher Fehlercode war das Motor stg defekt
    Kabel haste ja soweit ich das sehen kann alle ja schon geprüft und spannung ist ja auch überall vorhanden was relevant dafür ist
    Du möchtest im Peugeot 206 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Airbag Fehler Fiat Ulysse 179 Baugleich mit dem Peugeot 807
    Von SteefO im Forum Peugeot 806 / 807 Forum
  2. 206 springt nicht an, Keine Kommunikation mit Steuergerät möglich
    Von Nette Glatze im Forum Peugeot 206 Forum
  3. Probleme mit dem Peugeot 206 Abgasentgiftungsanlage
    Von ivo.andy im Forum Peugeot 206 Forum
  4. Probleme mit dem Blinker (Peugeot 206)
    Von Patrick1992 im Forum Peugeot 206 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.