Peugeot 106 Forum
Servopumpe hinber?

Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 21
  1. #11
    Senior Member
    Registriert seit
    27.02.2014
    Ort
    38820
    Beitrge
    2.152
    807 Danke in 516 Beitrgen
    45 bzw. 50 Ah reichen vollkommen aus.
    Da Du bei deinem Freund mit leerer Batterie angekommen bist, sollte er schnellstmglich die Kohlen am Regler berprfen und ggf. den kompletten Regler mit den Kohlen ersetzten.
    Aber beachten je nach Lima kenne ich 3 Arten von Reglern, koste so ab 5 -10 €. Bei Valeo ist der Deckel hinten mit so ein Gummi oder Silikongedhns zustzlich punktweise verklebt. Mit Schraubendreher vorsichtig diese Stellen lsen.
    Und nicht lange warten, sonst kommt der nchste „Liegenbleiber“. Selber schon erlebt und die Batteriekontrolllampe hat leider nicht geleuchtet.

    hnliche Themen

    1. Servopumpe bei 44000km hinber!?
      Von Sedoso im Forum Peugeot RCZ Forum
    2. Klimaanlage hinber ??
      Von Roland im Forum Peugeot 407 Forum
    3. Thermostatgehuse hinber
      Von im Forum Peugeot 307 Forum
    4. Kupplung hinber?
      Von raibe im Forum Peugeot 307 Forum
    5. luftfilter hinber?
      Von rh29 im Forum Peugeot 306 Forum
    Du mchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. #12
    Threadstarter
    Member
    Registriert seit
    24.06.2020
    Beitrge
    35
    6 Danke in 6 Beitrgen
    Wenn dann tausche ich die ganze Lima samt riemen. Wie gesagt, mein Kleiner soll mglichst lange leben und dabei auch einen mglichst guten Zustand haben. Als Andenken an meinen Opa eben.

    Ich bin nur jetzt verwirrt. Was sollte ich tauschen? Lima, oder Servopumpe?

    Btw. Mein Auto hat keine Klimaanlage.
    Du mchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  3. #13
    Threadstarter
    Member
    Registriert seit
    24.06.2020
    Beitrge
    35
    6 Danke in 6 Beitrgen
    Es sieht ganz stark nach Lima aus. Bin jetzt wieder gefahren und da kamen nur 12,6V Maximal raus. Im Leerlauf knickt dann die Servopumpe ein, bis die Drehzahl wieder steigt.

    Ich werde es erst einmal mit dem spannen des Riemens versuchen. Weil bei der letzten Fahrt kamen ja ber 14V. Nach meinem Kenntnisstand ist eine kaputte Lima eine kaputte Lima. Die kommt nicht mehr zurck. Also, wenn die gestern ein Problem hatte, dann nicht mehr und jetzt wieder, inklusive dem Geruch, deutet das ja doch stark auf den Riemen hin.
    Du mchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. #14
    Senior Member
    Registriert seit
    28.09.2010
    Ort
    Saarland
    Beitrge
    3.245
    683 Danke in 488 Beitrgen
    Zitat Zitat von Katja106 Beitrag anzeigen
    Es sieht ganz stark nach Lima aus...
    Zitat Zitat von Katja106 Beitrag anzeigen
    ...deutet das ja doch stark auf den Riemen hin.
    h...?
    Weiter oben hattest Du geschrieben, dass der Riemen dir sehr stark gespannt vorkommt. Was willst Du jetzt noch mehr spannen? Eine zu starke Spannung zerstrt die Lager der LiMa, vielleicht ist das schon die Ursache deines Problems? Wurden alle Masseverbindungen von der Matterie zu Karosserie und Motor/Getriebe mal berprft bzw. metallisch blank gesubert? Sind die Batterieanschlsse fest und ebenfalls grndlich gesubert?
    Du mchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  5. #15
    Threadstarter
    Member
    Registriert seit
    24.06.2020
    Beitrge
    35
    6 Danke in 6 Beitrgen
    Es sieht stark nach Lima aus im Sinne von, es ist wohl nicht die Servopumpe.

    Nachdem ich nun gelesen habe, dass der Riemen nur 4mm Spiel haben soll, kommt es mir nicht mehr zu stramm vor. Ja, ich htte mir das auch vorher durchlesen knnen.

    Ich denke, da kommt eine neue mit neuem Riemen rein und fertig.
    Du mchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  6. #16
    Senior Member
    Registriert seit
    28.09.2010
    Ort
    Saarland
    Beitrge
    3.245
    683 Danke in 488 Beitrgen
    Ah, verstehe. Ja, ich denke das ist das Vernnftigste. Vor allem, da du den Wagen ja lange fahren mchtest. Ich kenn einen 106 mit 324000 km auf der Uhr, das geht natrlich nur bei guter Pflege.
    Du mchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  7. #17
    Senior Member
    Registriert seit
    27.02.2014
    Ort
    38820
    Beitrge
    2.152
    807 Danke in 516 Beitrgen
    Meine Lichtmaschine ist mit 278 600 km immer noch die Erste. Hat von auen Patina angesetzt und den zweiten Kohlensatz mit Regler bekommen. Eine original gute LIMA kostet leider einige Hundert . Und die angebotenen Nachbauten fr 50 verdienen noch nicht einmal den Zusatz zeitwerte Reparatur.
    Ansonsten immer alle Kontakte der Leitungen nachsehen und subern.
    Aber ich bin nach wie vor fr Kohlensatz erneuern, warum ? Das Bild sollte aussagefhig sein.

    Klicke auf die Grafik fr eine grere Ansicht 

Name:	IMG_5178.jpg 
Hits:	8 
Gre:	51,7 KB 
ID:	32772
    Du mchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  8. #18
    Senior Member
    Registriert seit
    28.09.2010
    Ort
    Saarland
    Beitrge
    3.245
    683 Danke in 488 Beitrgen
    @Schrauber60: Du musst abends die Garagen schliessen, damit sie sich nicht so vermehren
    Du mchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  9. #19
    Senior Member
    Registriert seit
    27.02.2014
    Ort
    38820
    Beitrge
    2.152
    807 Danke in 516 Beitrgen
    Auf dem Bild gehren doch nur 2 Autos mir. Der Rest ist Freunde und Bekannte und ich der Servicemonteur.
    Als mir voriges Jahr noch ein 205 Automatik zu dem 205 Cabrio zugelaufen ist, sagte meine Tochter nur: Lwen sind halt Rudeltiere, sie lieben die Gemeinschaft.
    Du mchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  10. #20
    Senior Member
    Registriert seit
    01.01.2012
    Ort
    Sachsen
    Beitrge
    3.633
    279 Danke in 235 Beitrgen
    Nabend,
    Kabelbruch tippe ich.

    Massekabel zum Getriebe. Oder Pluskabel bis zur Lima, Oder pfeift der Riemen?
    Geruch kommt von Kabelisolierung
    Erhhter Lastwiderstand von Rost an Kontakten oder eben Kabelbruch der bald ganz im argen ist.

    Ok ok nun etwas ausfhrlicher.
    Das "anlassen" des Motors zeigt es wohl, mal gehts und mal nicht, wie mit der Servolenkung.
    Batterielampe leuchtet nicht weil Spannung ja vorhanden.
    Anschieben des Autos geht Problemlos.

    Der Anlasser zieht ordentlich Watt, das hlt ein "dnnes" Kabel bzw. Korodierte Kontaktstelle am Getriebe nicht aus.(an Batterie httest du das ja gesehen, gilt auch fr das Pluskabel, reicht aus wenn da Rost oder ein paar litzen durchgebrochen sind )Es wird seeeeeeehr warm und dann duftet es Weihnachtlich, fast wie ein glimmender Tannenbaum der mit den kerzen kuschelt.

    Fazit: Kabel am Getriebe lsen, Kontakt putzen(wird wohl eher die se sein wo das Kabel drin ist) oder Kabel gern direkt ersetzen.
    Das gleiche mit dem Pluskabel von Lima ber den Anlasser(dort hngt es auch dran)bis zur Batterie.
    Kostet ein Witz max 10eus, ist nur eine schei Arbeit und ja, nehme bitte min. die gleiche dicke (Querschnitt) kannst auch Verstrkerkabel nehmen, aber bitte nix gebrauchtes und nichts neues(Ersatzteile sind zu teuer)
    Einfach drei Kabel+ ein dnneres zum sicherungskasten, 5Kabelschuhe (sen), 2 Batteriepolklemen und ausreichend Zeit. Danach hast du ruhe. Flickwerk geht aus, ist halt unschn und eher Glcksspiel.

    Alternativ nur Kontakte lsen, putzen und hoffen das es nur der gammel war, sonst bleibt nur das strippen ziehen.
    1x Batteriemasse zum Getriebe (unterhalb Luftfilter)
    1x Batterieplus zum Anlasser und Sicherungskasten (wird ein Y-Kabel, das siehst du aber dann schon)
    1x Pluskabel von Anlasser zur Lima.
    Endeee

    Fr einen Test, knntest du wenn er wieder mal nicht starten will, das Starthilfekabel von Batterieminus auf den Motor legen, wenn es geht ist es das Massekabel. Wie ich das Pluskabel testen wrde behalte ich fr mich, geht da was schief kann man sich fies weh tun und das ist kein Auto wert.

    Mfg Rostiger
    Gendert von Rostigernagel (20.03.2021 um 22:16 Uhr)
    Du mchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Seite 2 von 3 ErsteErste 123 LetzteLetzte

hnliche Themen

  1. Servopumpe bei 44000km hinber!?
    Von Sedoso im Forum Peugeot RCZ Forum
  2. Klimaanlage hinber ??
    Von Roland im Forum Peugeot 407 Forum
  3. Thermostatgehuse hinber
    Von im Forum Peugeot 307 Forum
  4. Kupplung hinber?
    Von raibe im Forum Peugeot 307 Forum
  5. luftfilter hinber?
    Von rh29 im Forum Peugeot 306 Forum
ber .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform fr alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, ber H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es fr ltere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ltere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.