Peugeot 106 Forum
Servopumpe hinüber?

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 20 von 20
  1. #11
    Senior Member Avatar von Schrauber 60
    Registriert seit
    27.02.2014
    Ort
    38820
    Beiträge
    2.144
    800 Danke in 510 Beiträgen
    45 bzw. 50 Ah reichen vollkommen aus.
    Da Du bei deinem Freund mit leerer Batterie angekommen bist, sollte er schnellstmöglich die Kohlen am Regler überprüfen und ggf. den kompletten Regler mit den Kohlen ersetzten.
    Aber beachten je nach Lima kenne ich 3 Arten von Reglern, koste so ab 5 -10 €. Bei Valeo ist der Deckel hinten mit so ein Gummi oder Silikongedöhns zusätzlich punktweise verklebt. Mit Schraubendreher vorsichtig diese Stellen lösen.
    Und nicht lange warten, sonst kommt der nächste „Liegenbleiber“. Selber schon erlebt und die Batteriekontrolllampe hat leider nicht geleuchtet.

    Ähnliche Themen

    1. Servopumpe bei 44000km hinüber!?
      Von Sedoso im Forum Peugeot RCZ Forum
    2. Klimaanlage hinüber ??
      Von Roland im Forum Peugeot 407 Forum
    3. Thermostatgehäuse hinüber
      Von im Forum Peugeot 307 Forum
    4. Kupplung hinüber?
      Von raibe im Forum Peugeot 307 Forum
    5. luftfilter hinüber?
      Von rh29 im Forum Peugeot 306 Forum
    ein Pup ist kein Pfeil, gut Ding braucht lang Weil

    1. Auto ca. 1980 Moskwitsch Kombi Zweisitzer
    danach 2 Stück 2140 Moskwitsch Kombi 5 Türer
    ab ca. 1992 Peugeot 205 1,4 Liter 5 Türer
    Ab 1993 Lada 1500 Limousinen – 2 Stück
    danach Lada Kombi 1700i
    2002 Laguna Kombi 2,2 Saugdiesel mit 0 Problemen
    2012 Peugeot 106 1,1 Liter Dreitürig 2. Aufbau nach ZKD Schaden in 2016
    + Peugeot 205 Cabrio in 2017 + Peugeot 205 Automatik in 2020
    bereits 3x in der Werkstatt gewesen ab 1980
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. #12
    Threadstarter
    Junior Member
    Registriert seit
    24.06.2020
    Beiträge
    29
    6 Danke in 6 Beiträgen
    Wenn dann tausche ich die ganze Lima samt riemen. Wie gesagt, mein Kleiner soll möglichst lange leben und dabei auch einen möglichst guten Zustand haben. Als Andenken an meinen Opa eben.

    Ich bin nur jetzt verwirrt. Was sollte ich tauschen? Lima, oder Servopumpe?

    Btw. Mein Auto hat keine Klimaanlage.
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  3. #13
    Threadstarter
    Junior Member
    Registriert seit
    24.06.2020
    Beiträge
    29
    6 Danke in 6 Beiträgen
    Es sieht ganz stark nach Lima aus. Bin jetzt wieder gefahren und da kamen nur 12,6V Maximal raus. Im Leerlauf knickt dann die Servopumpe ein, bis die Drehzahl wieder steigt.

    Ich werde es erst einmal mit dem spannen des Riemens versuchen. Weil bei der letzten Fahrt kamen ja über 14V. Nach meinem Kenntnisstand ist eine kaputte Lima eine kaputte Lima. Die kommt nicht mehr zurück. Also, wenn die gestern ein Problem hatte, dann nicht mehr und jetzt wieder, inklusive dem Geruch, deutet das ja doch stark auf den Riemen hin.
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. #14
    Senior Member
    Registriert seit
    28.09.2010
    Ort
    Saarland
    Beiträge
    3.166
    653 Danke in 466 Beiträgen
    Zitat Zitat von Katja106 Beitrag anzeigen
    Es sieht ganz stark nach Lima aus...
    Zitat Zitat von Katja106 Beitrag anzeigen
    ...deutet das ja doch stark auf den Riemen hin.
    Äh...?
    Weiter oben hattest Du geschrieben, dass der Riemen dir sehr stark gespannt vorkommt. Was willst Du jetzt noch mehr spannen? Eine zu starke Spannung zerstört die Lager der LiMa, vielleicht ist das schon die Ursache deines Problems? Wurden alle Masseverbindungen von der Matterie zu Karosserie und Motor/Getriebe mal überprüft bzw. metallisch blank gesäubert? Sind die Batterieanschlüsse fest und ebenfalls gründlich gesäubert?
    Nichts auf der Welt ist so gerecht verteilt wie Verstand: jeder ist überzeugt, genügend davon zu besitzen.
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  5. #15
    Threadstarter
    Junior Member
    Registriert seit
    24.06.2020
    Beiträge
    29
    6 Danke in 6 Beiträgen
    Es sieht stark nach Lima aus im Sinne von, es ist wohl nicht die Servopumpe.

    Nachdem ich nun gelesen habe, dass der Riemen nur 4mm Spiel haben soll, kommt es mir nicht mehr zu stramm vor. Ja, ich hätte mir das auch vorher durchlesen können.

    Ich denke, da kommt eine neue mit neuem Riemen rein und fertig.
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  6. #16
    Senior Member
    Registriert seit
    28.09.2010
    Ort
    Saarland
    Beiträge
    3.166
    653 Danke in 466 Beiträgen
    Ah, verstehe. Ja, ich denke das ist das Vernünftigste. Vor allem, da du den Wagen ja lange fahren möchtest. Ich kenn einen 106 mit 324000 km auf der Uhr, das geht natürlich nur bei guter Pflege.
    Nichts auf der Welt ist so gerecht verteilt wie Verstand: jeder ist überzeugt, genügend davon zu besitzen.
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  7. #17
    Senior Member Avatar von Schrauber 60
    Registriert seit
    27.02.2014
    Ort
    38820
    Beiträge
    2.144
    800 Danke in 510 Beiträgen
    Meine Lichtmaschine ist mit 278 600 km immer noch die Erste. Hat von außen Patina angesetzt und den zweiten Kohlensatz mit Regler bekommen. Eine original gute LIMA kostet leider einige Hundert €. Und die angebotenen Nachbauten für 50 € verdienen noch nicht einmal den Zusatz zeitwerte Reparatur.
    Ansonsten immer alle Kontakte der Leitungen nachsehen und säubern.
    Aber ich bin nach wie vor für Kohlensatz erneuern, warum ? Das Bild sollte aussagefähig sein.

    Klicke auf die Grafik für eine größere Ansicht 

Name:	IMG_5178.jpg 
Hits:	7 
Größe:	51,7 KB 
ID:	32772
    ein Pup ist kein Pfeil, gut Ding braucht lang Weil

    1. Auto ca. 1980 Moskwitsch Kombi Zweisitzer
    danach 2 Stück 2140 Moskwitsch Kombi 5 Türer
    ab ca. 1992 Peugeot 205 1,4 Liter 5 Türer
    Ab 1993 Lada 1500 Limousinen – 2 Stück
    danach Lada Kombi 1700i
    2002 Laguna Kombi 2,2 Saugdiesel mit 0 Problemen
    2012 Peugeot 106 1,1 Liter Dreitürig 2. Aufbau nach ZKD Schaden in 2016
    + Peugeot 205 Cabrio in 2017 + Peugeot 205 Automatik in 2020
    bereits 3x in der Werkstatt gewesen ab 1980
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  8. #18
    Senior Member
    Registriert seit
    28.09.2010
    Ort
    Saarland
    Beiträge
    3.166
    653 Danke in 466 Beiträgen
    @Schrauber60: Du musst abends die Garagen schliessen, damit sie sich nicht so vermehren
    Nichts auf der Welt ist so gerecht verteilt wie Verstand: jeder ist überzeugt, genügend davon zu besitzen.
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  9. #19
    Senior Member Avatar von Schrauber 60
    Registriert seit
    27.02.2014
    Ort
    38820
    Beiträge
    2.144
    800 Danke in 510 Beiträgen
    Auf dem Bild gehören doch nur 2 Autos mir. Der Rest ist Freunde und Bekannte und ich der Servicemonteur.
    Als mir voriges Jahr noch ein 205 Automatik zu dem 205 Cabrio zugelaufen ist, sagte meine Tochter nur: Löwen sind halt Rudeltiere, sie lieben die Gemeinschaft.
    ein Pup ist kein Pfeil, gut Ding braucht lang Weil

    1. Auto ca. 1980 Moskwitsch Kombi Zweisitzer
    danach 2 Stück 2140 Moskwitsch Kombi 5 Türer
    ab ca. 1992 Peugeot 205 1,4 Liter 5 Türer
    Ab 1993 Lada 1500 Limousinen – 2 Stück
    danach Lada Kombi 1700i
    2002 Laguna Kombi 2,2 Saugdiesel mit 0 Problemen
    2012 Peugeot 106 1,1 Liter Dreitürig 2. Aufbau nach ZKD Schaden in 2016
    + Peugeot 205 Cabrio in 2017 + Peugeot 205 Automatik in 2020
    bereits 3x in der Werkstatt gewesen ab 1980
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  10. #20
    Senior Member Avatar von Rostigernagel
    Registriert seit
    01.01.2012
    Ort
    Sachsen
    Beiträge
    3.627
    279 Danke in 235 Beiträgen
    Nabend,
    Kabelbruch tippe ich.

    Massekabel zum Getriebe. Oder Pluskabel bis zur Lima, Oder pfeift der Riemen?
    Geruch kommt von Kabelisolierung
    Erhöhter Lastwiderstand von Rost an Kontakten oder eben Kabelbruch der bald ganz im argen ist.

    Ok ok nun etwas ausführlicher.
    Das "anlassen" des Motors zeigt es wohl, mal gehts und mal nicht, wie mit der Servolenkung.
    Batterielampe leuchtet nicht weil Spannung ja vorhanden.
    Anschieben des Autos geht Problemlos.

    Der Anlasser zieht ordentlich Watt, das hält ein "dünnes" Kabel bzw. Korodierte Kontaktstelle am Getriebe nicht aus.(an Batterie hättest du das ja gesehen, gilt auch für das Pluskabel, reicht aus wenn da Rost oder ein paar litzen durchgebrochen sind )Es wird seeeeeeehr warm und dann duftet es Weihnachtlich, fast wie ein glimmender Tannenbaum der mit den kerzen kuschelt.

    Fazit: Kabel am Getriebe lösen, Kontakt putzen(wird wohl eher die Öse sein wo das Kabel drin ist) oder Kabel gern direkt ersetzen.
    Das gleiche mit dem Pluskabel von Lima über den Anlasser(dort hängt es auch dran)bis zur Batterie.
    Kostet ein Witz max 10eus, ist nur eine scheiß Arbeit und ja, nehme bitte min. die gleiche dicke (Querschnitt) kannst auch Verstärkerkabel nehmen, aber bitte nix gebrauchtes und nichts neues(Ersatzteile sind zu teuer)
    Einfach drei Kabel+ ein dünneres zum sicherungskasten, 5Kabelschuhe (Ösen), 2 Batteriepolklemen und ausreichend Zeit. Danach hast du ruhe. Flickwerk geht aus, ist halt unschön und eher Glücksspiel.

    Alternativ nur Kontakte lösen, putzen und hoffen das es nur der gammel war, sonst bleibt nur das strippen ziehen.
    1x Batteriemasse zum Getriebe (unterhalb Luftfilter)
    1x Batterieplus zum Anlasser und Sicherungskasten (wird ein Y-Kabel, das siehst du aber dann schon)
    1x Pluskabel von Anlasser zur Lima.
    Endeee

    Für einen Test, könntest du wenn er wieder mal nicht starten will, das Starthilfekabel von Batterieminus auf den Motor legen, wenn es geht ist es das Massekabel. Wie ich das Pluskabel testen würde behalte ich für mich, geht da was schief kann man sich fies weh tun und das ist kein Auto wert.

    Mfg Rostiger
    Geändert von Rostigernagel (20.03.2021 um 22:16 Uhr)
    Peugeot 106 MK1 1.0L (45+-?PS)^-^
    (23,09,2013 Projekt beginnt...Thread-> "Rostigers" 106er rostet ein "wenig" )
    -> Fertsch...14,07,2017
    Chevrolet Lacetti 1.6L (109PS) -> es folgt die trennung, ein treues Auto wars

    Dankeschön:
    -An "Schrauber60", für die super Ausstellfenster+Einbaumaterial und die Bonussachen
    -An "Andreasxsi"(peugeotforum),
    Für die super XSI teile
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Servopumpe bei 44000km hinüber!?
    Von Sedoso im Forum Peugeot RCZ Forum
  2. Klimaanlage hinüber ??
    Von Roland im Forum Peugeot 407 Forum
  3. Thermostatgehäuse hinüber
    Von im Forum Peugeot 307 Forum
  4. Kupplung hinüber?
    Von raibe im Forum Peugeot 307 Forum
  5. luftfilter hinüber?
    Von rh29 im Forum Peugeot 306 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.