Peugeot 106 Forum
Peugeot 106 BJ 2002 - Motor Springt kurz an dann geht aus..?

Seite 3 von 4 ErsteErste ... 234 LetzteLetzte
Ergebnis 21 bis 30 von 33
  1. #21
    Threadstarter
    Junior Member
    Registriert seit
    02.03.2021
    Beiträge
    15
    1 Danke erhalten
    Zu mindest habe ich nun den Relais STECKER heute bekommen.
    Muss ich nur noch testen.

    Ähnliche Themen

    Geändert von Rulex (07.03.2021 um 10:12 Uhr)
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. #22
    Senior Member
    Registriert seit
    28.09.2010
    Ort
    Saarland
    Beiträge
    3.245
    677 Danke in 487 Beiträgen
    Wünsche Dir, dass der Fehler damit behoben ist
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  3. #23
    Senior Member
    Registriert seit
    27.05.2016
    Beiträge
    598
    130 Danke in 97 Beiträgen
    Zitat Zitat von Rulex Beitrag anzeigen
    Ich komme mir hier auch wie in einem Zirkus vor und hab Bauch weh vor lauter Lachen.
    Die Anmerkungen finde ich total witzig und amüsant.
    Wir sind alle freundlich und Hilfsbereit. Unser Humor ist leider etwas exotisch.
    Aber am Ende wird eigentlich jedem geholfen.
    Manche Leute sind aber leider etwas engstirnig und man gerät mal schnell an den einen oder anderen.
    Ich nehme mir mal die Freiheit und spreche für alle: Wir meinen das nicht Böse.
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. Ein Peugeot-Freund hat sich bei DoKo für den hilfreichen Beitrag bedankt:

    Schrauber 60 (06.03.2021)

  5. #24
    Threadstarter
    Junior Member
    Registriert seit
    02.03.2021
    Beiträge
    15
    1 Danke erhalten
    Zitat Zitat von wergan Beitrag anzeigen
    Wünsche Dir, dass der Fehler damit behoben ist
    Leider ist es damit nicht behoben. Ich werde den Service nächste Woche kontaktieren und die bitten die Wegfahrsperre zu prüfen.

    Relais getauscht aber am Verhalten hat sich nichts verändert.
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  6. #25
    Threadstarter
    Junior Member
    Registriert seit
    02.03.2021
    Beiträge
    15
    1 Danke erhalten
    Zitat Zitat von DoKo Beitrag anzeigen
    Wir sind alle freundlich und Hilfsbereit. Unser Humor ist leider etwas exotisch.
    Aber am Ende wird eigentlich jedem geholfen.
    Manche Leute sind aber leider etwas engstirnig und man gerät mal schnell an den einen oder anderen.
    Ich nehme mir mal die Freiheit und spreche für alle: Wir meinen das nicht Böse.
    Ich bin in der Hinsicht locker.
    Mann muss immer bedenken, dass jeder ein oder andere Problem(e) hat.
    No body is perfect. Ich kann auch nicht sagen, dass es mir hier nicht geholfen wird. Ich Danke euch vielmals. :kuss:

    Schade, dass das Problem nicht weg ist. Aber war mir klar, als ich das alte Relais geprüft hab, dass es nicht daran liegen kann.

    Wenn ich Zweitschlüssel hätte..., nächstes mal kaufe ich kein Auto ohne Zweitschlüssel.
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  7. #26
    Member
    Registriert seit
    29.03.2018
    Beiträge
    80
    31 Danke in 18 Beiträgen
    Hast du schon mal versucht, direkt 12v an die spritpumpe zu legen? Wenn er kurz anläuft, also
    anspringt und dann wieder ausgeht scheinen ja erstmal alle parameter vorhanden zu sein.
    Vielleicht schafft die pumpe nur den Vordruck und bricht dann zusammen.
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  8. #27
    Threadstarter
    Junior Member
    Registriert seit
    02.03.2021
    Beiträge
    15
    1 Danke erhalten
    Zitat Zitat von sve.he Beitrag anzeigen
    Hast du schon mal versucht, direkt 12v an die spritpumpe zu legen? Wenn er kurz anläuft, also
    anspringt und dann wieder ausgeht scheinen ja erstmal alle parameter vorhanden zu sein.
    Vielleicht schafft die pumpe nur den Vordruck und bricht dann zusammen.
    ADAC hat es überbrückt gehabt um zu gucken, ob die Pumpe funktioniert.
    Aber so wie du es sagst, müsste der Motor immer anspringen wenn ich starte. Momentan ist es ja so, beim ersten Anlauf startet der Motor, dann geht er sofort aus, danach dreht nur noch durch.
    Wenn man 1-2 Stunden später erneut probiert, startet der Motor wieder und dann geht aus und dann springt nicht mehr an.

    Ich werde es mal beim Service ansprechen. Aber ich nehme an, dass sie das geprüft haben!?
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  9. #28
    Senior Member
    Registriert seit
    27.05.2016
    Beiträge
    598
    130 Danke in 97 Beiträgen
    Mir fällt grad was ein...
    Etwas länger her ABER die Symptome ähnlich.
    Leider wieder ein Renault aber egal...

    Er startet, springt kurz an, geht aus.
    Spritpumpe geht und geht mal nicht.
    Zündfunke kommt und kommt mal nicht.

    Mal liegen 12V an der Spritpumpe und mal auch nur 0V bis 5V.
    Diagnose einer Werkstatt: Benzinpumpenrelais.
    Diese worden getauscht, jedoch ohne Erfolg.

    Nach langer Suche: Ein innerlich korrodiertes Plus-Kabel.
    Das war jedoch noch in der Lage grad so 12V zu leiten, aber ließ nicht genug Ampere durch. Somit brach der Stromkreis immer wieder zusammen beim starten des Motors.
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  10. #29
    Senior Member
    Registriert seit
    22.04.2019
    Beiträge
    408
    159 Danke in 103 Beiträgen
    Zitat Zitat von wergan Beitrag anzeigen
    Auch ich wär vorsichtig, andere als Idioten zu bezeichnen, wenn ich selbst einen Stecker nicht von einem Relais unterscheiden kann.

    @ Rulex

    Das macht er immer so, erst Recht bei Neumitgliedern. Die faltet er gerne zusammen und lässt den Macker raushängen. Der kann nicht anders …
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  11. #30
    Senior Member
    Registriert seit
    28.09.2010
    Ort
    Saarland
    Beiträge
    3.245
    677 Danke in 487 Beiträgen
    Ich habe mir deine Symptombeschreibung und den Schaltplan samt handschriftlichen Einträgen nochmal angesehen.
    1. Bei beiden Peugeots, die die gleiche WFS wie dein Wagen haben und auf die ich Zugriff habe ist es so, dass bei Abstecken der Transponderantenne der Wagen definitiv nicht startet. Von Renault kenne ich es, so wie du es beschreibst (startet und geht nach wenigen Sekunden aus), von Peugeot nicht. Versuch: steck dochmal in deinem Wagen die Transponderspule ab (oder trenne den Schlüsselbart vom Transponder) und probier mal, ob er dann ebenfalls kurz startet und wieder ausgeht (das spräche für deine Vermutung, dass es an der WFS liegt) oder ob er gar nicht startet, was meine Vermutung stützen würde, dass es was anderes ist.
    2. Die ominösen 1,2 vs. 12 V: der im Schaltplan rechts liegende Teil des Doppelrelais versorgt ja die Einspritzdüsen(1331-1334), das Zündspulenpaket(1135), das Relais(C1260) der Sekundärluftpumpe(1241), die Benzindampfabsaugung(1215) und die Kraftstoffpumpe(1210) mit Spannung. Wenn -wie eingezeichnet- zwischen Doppelrelais und den Verbrauchern die Spannung gemessen wird, liegt diese nur bei 12 V, wenn kein Strom fliesst. Sobald die Verbraucher Strom fliessen lassen, entsteht ein Spannungsteiler, und die dort gegen Masse gemessene Spannung liegt unter der Bordnetzspannung. Das kann der Grund für die Diskrepanz zwischen den von der Werkstatt und Dir gemessenen Werten sein. Hast Du die 12 V auch nach ausgehen des Motors weiter anliegen?
    3. Hast Du mal überprüft, ob Zündfunken anliegen, ob die Benzinpumpe (nicht beim überbrücken, sondern bei Startversuchen und nach dem Ausgehen des Motors)läuft und ob die Einspritzdüsen nach dem Ausgehen des Motors weiter mit Spannung versorgt sind?
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Seite 3 von 4 ErsteErste ... 234 LetzteLetzte

Ähnliche Themen

Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.