Peugeot 106 Forum
Einspritzventil zicht bei Zündung ein

Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11
  1. #1
    Threadstarter
    Member
    Registriert seit
    15.07.2020
    Beiträge
    39
    1 Danke erhalten

    Einspritzventil zicht bei Zündung ein

    Hallo hab ein kleines Problem mit meinen Peugeot 106 1,4 wenn ich die Zündung einschalte und bevor der Motor schon lief zicht die 1ste Einspritzdüse wenn ich das Auto Starte ist alles ganz Normal.
    Auto zieht auch und hat keine Aussetzer.

    Ich hab das Heute aus Zufall bemerkt und habe auch schon 4 Einspritzventile bestellt soweit so gut aber jetzt zu meiner eigentlichen Frage kann ich bis zur Lieferung vorraussichich Dienstag noch zur Arbeit fahren ohne ein Motorschaden zu reskieren? Arbeitsweg ca 30km

    Was haltet ihr davon mir ist es ehrlich gesagt schon zu gefährlich

    Ähnliche Themen

    1. 3x piepen bei Zündung an
      Von z.h. im Forum Peugeot 508 Forum
    2. Verdeck Initialiseren, bei Zündung ein alles blockiert?
      Von Xynactra im Forum Peugeot 306 Forum
    3. Radio bei ausgeschalteter Zündung
      Von Streetrazer269 im Forum Peugeot 206 Forum
    4. 406 -> Kühler - Lüfter läuft ständig nach 'Zündung Ein'
      Von reloader im Forum Peugeot 406 Forum
    5. Radio schaltet sich nicht mit Zündung ein
      Von Peggy106 im Forum Peugeot 106 Forum
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. #2
    Senior Member
    Registriert seit
    17.01.2019
    Beiträge
    296
    122 Danke in 62 Beiträgen
    Möglicherweise ein o-Ring am Einspritzventil defekt, Ansaugbrücke komplett mit Startpilot oder Motor kalt mit Bremsenreiniger ab sprühen(vorsichtig kann sich entzünden bei heißen Motor), geht die Drehzahl nach oben hast falsch Luft. Wenn Bei heißen Motor Benzin da austritt kann es brennzlich werden daher selbst entscheiden!
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  3. #3
    Member
    Registriert seit
    29.03.2018
    Beiträge
    80
    31 Danke in 18 Beiträgen
    Du hast düsen bekommen? Neue?
    Dann bin ich gespannt, ob die passen. Im Netz gibt es immer nur die Pico-Düsen, für die neueren
    1,4. Die passen aber nicht in den "alten" kfx-kopp.

    Grüße,
    Sven
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. #4
    Threadstarter
    Member
    Registriert seit
    15.07.2020
    Beiträge
    39
    1 Danke erhalten
    Oh hoffentlich passen die die ich bestellt habe das habe ich gar nicht gewusst
    Hab folgende bestellt Bosch Einspritzventil 0 280 156 323
    Ich werde berichten ob sie gepasst haben
    VG
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  5. #5
    Senior Member
    Registriert seit
    17.01.2019
    Beiträge
    296
    122 Danke in 62 Beiträgen
    Bevor man neue kauft sollte man versuchen die alten im Ultraschallbad zu reinigen das hilft wunder . Ultraschallbad überall für um die 20€ plus Reiniger max 30€. Oder wer sich das nicht traut weg bringen zum reinigen.

    Zu den Düsen hab die vom Kdx 1.4 2001, in den Kfx 1.4 1997 drin passen ohne Probleme .
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  6. #6
    Member
    Registriert seit
    29.03.2018
    Beiträge
    80
    31 Danke in 18 Beiträgen
    Klicke auf die Grafik für eine größere Ansicht 

Name:	Bildschirmfoto 2021-03-02 um 11.47.28.jpg 
Hits:	1 
Größe:	29,2 KB 
ID:	32651
    Klicke auf die Grafik für eine größere Ansicht 

Name:	Bildschirmfoto 2021-03-02 um 11.48.24.jpg 
Hits:	1 
Größe:	40,3 KB 
ID:	32652

    Hier siehst du, das die "neuen" Pico Düsen nicht passen. Die Pico haben eine Sperre an dem Railanschluss.
    Physikalisch bekommst du die schon in den Kopp und ans Rail, aber die Klammern kannst du nicht mehr nutzen.
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  7. #7
    Senior Member
    Registriert seit
    17.01.2019
    Beiträge
    296
    122 Danke in 62 Beiträgen
    1.4 alt und neu originale Düsen passen hab ich übernommen weil ich das Rail kaputt gemacht habe
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  8. #8
    Member
    Registriert seit
    29.03.2018
    Beiträge
    80
    31 Danke in 18 Beiträgen
    also auch das rail vom neueren?
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  9. #9
    Senior Member
    Registriert seit
    17.01.2019
    Beiträge
    296
    122 Danke in 62 Beiträgen
    Genau, beide das gleiche mach nachher mal Fotos von den Düsen und dem Rail
    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  10. #10
    Senior Member
    Registriert seit
    17.01.2019
    Beiträge
    296
    122 Danke in 62 Beiträgen



    Du möchtest im Peugeot 106 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. 3x piepen bei Zündung an
    Von z.h. im Forum Peugeot 508 Forum
  2. Verdeck Initialiseren, bei Zündung ein alles blockiert?
    Von Xynactra im Forum Peugeot 306 Forum
  3. Radio bei ausgeschalteter Zündung
    Von Streetrazer269 im Forum Peugeot 206 Forum
  4. 406 -> Kühler - Lüfter läuft ständig nach 'Zündung Ein'
    Von reloader im Forum Peugeot 406 Forum
  5. Radio schaltet sich nicht mit Zündung ein
    Von Peggy106 im Forum Peugeot 106 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.