Peugeot 1007 Forum
Startet kalt, aber nicht warm - Anschieben geht

Ergebnis 1 bis 4 von 4
  1. #1
    Threadstarter
    Junior Member
    Registriert seit
    21.09.2020
    Beiträge
    2
    2 Danke in 2 Beiträgen

    Startet kalt, aber nicht warm - Anschieben geht

    Unser 1007, EZ 2005, 1,6l, 80kW, ca. 140.000km, Benziner, TipTronic zickt beim Warmstart.

    Fehlerbild
    • kalt: startet ohne Probleme
    • kurze Strecke ohne großartige Motorerwärmung: mehrere Startversuche mit Klick-Geräuschen aus dem Motorraum, aber startet nach dem x-ten Versuch
    • längere Strecken mit Betriebstemperatur: etliche Startversuche mit Klick-Geräuschen aus dem Motorraum, startet nicht nach dem x-ten Versuch, Abhilfe: Zündung an, Auto schieben, 1. Gang einlegen, Auto springt an


    bisherige Reparaturversuche
    • Fehlerspeicher ausgelesen: kein Hinweis
    • neue Batterie: keine Verbesserung
    • alle Kontakte geprüft und gereinigt: keine Verbesserung


    Was kann das sein? Wie kann das Problem gelöst werden?
    Empfehlung für eine Werkstatt in Berlin, die mit den "Eigenheiten" des 1007 vertraut ist?

    Vorab schonmal vielen Dank!

    Ähnliche Themen

    1. Anlasser dreht hoch - Motor startet aber nicht 2.0hdi
      Von schonstudent im Forum Peugeot 307 Forum
    2. motor startet nicht (orgelt aber) und uhr/temp anzeige weg
      Von 306-16v im Forum Peugeot 306 Forum
    3. motor startet nicht, wenn kalt
      Von Big-Daddy im Forum Peugeot 106 Forum
    Du möchtest im Peugeot 1007 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. Ein Peugeot-Freund hat sich bei Elefantenturnschuh für den hilfreichen Beitrag bedankt:

    ieskorniamarci (22.09.2020)

  3. #2
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    6.878
    2.247 Danke in 1.331 Beiträgen
    Anlasser.!?
    Du möchtest im Peugeot 1007 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. 2 Peugeot-Freunde bedanken sich bei Emma für den hilfreichen Beitrag:

    Elefantenturnschuh (23.09.2020),ieskorniamarci (22.09.2020)

  5. #3
    Senior Member
    Registriert seit
    24.03.2009
    Ort
    Nähe Stuttgart
    Beiträge
    343
    91 Danke in 61 Beiträgen
    Hatte genau dieselben Symptome bei meinem 206cc. War der Anlasser.
    Du möchtest im Peugeot 1007 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  6. 2 Peugeot-Freunde bedanken sich bei johannesf für den hilfreichen Beitrag:

    Elefantenturnschuh (23.09.2020),ieskorniamarci (24.09.2020)

  7. #4
    Threadstarter
    Junior Member
    Registriert seit
    21.09.2020
    Beiträge
    2
    2 Danke in 2 Beiträgen
    Was hat der Wechsel inkl. Ersatzteil gekostet?
    Du möchtest im Peugeot 1007 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  8. Ein Peugeot-Freund hat sich bei Elefantenturnschuh für den hilfreichen Beitrag bedankt:

    ieskorniamarci (24.09.2020)

Ähnliche Themen

  1. Anlasser dreht hoch - Motor startet aber nicht 2.0hdi
    Von schonstudent im Forum Peugeot 307 Forum
  2. motor startet nicht (orgelt aber) und uhr/temp anzeige weg
    Von 306-16v im Forum Peugeot 306 Forum
  3. motor startet nicht, wenn kalt
    Von Big-Daddy im Forum Peugeot 106 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.