Peugeot 407 Forum
Peugeot 407 2.2 HDI reagiert nicht

Ergebnis 1 bis 6 von 6
  1. #1
    Threadstarter
    Junior Member
    Registriert seit
    25.03.2020
    Beiträge
    14
    23 Danke in 13 Beiträgen

    Peugeot 407 2.2 HDI reagiert nicht

    Hallo,

    ich hab eine Frage und zwar habe ich meinen Motor ausgebaut, alle Dichtungen gewechselt und wieder eingebaut. Doch jetzt als ich den Motor starten wollte, reagiert das Auto überhaupt nicht. Also nicht mal das Display oder die Zentralverrieglung funktioniert. Die Batterie ist frisch aufgeladen, erst 2 Jahre alt und habe dort 12,7V gemessen. Masse konnte ich ebenfalls an der Karosserie, sowie am Motorblock messen. Ich vermute, dass das Steuergerät nicht mit Strom versorgt wird, allerdings kenne ich mich nicht wirklich aus mit Elektronik, desshalb auch hier meine Frage. Ausserdem gibt es beim Steuergerät ein kleines rosa Kabel (siehe Foto) auf dem auch 12V anliegen wo ich aber nicht weiss wo ich es anschließen sollte. Könnte dieses Kabel vielleicht die Ursache sein? Falls ja wo wird es angeschlossen?

    Vielen Dank im Vorraus,

    Daniel
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken IMG_9705.jpg  

    Ähnliche Themen

    1. Peugeot 407 sw 2.2 HDi leises Turbopfeiffen
      Von Frooty im Forum Peugeot 407 Forum
    2. Peugeot 407 SW 2.2 HDI Fehlercode 0087
      Von toni1mp im Forum Peugeot 407 Forum
    3. Peugeot 407 2,2 HDI Inspektion 120 000 km
      Von Domme123 im Forum Peugeot 407 Forum
    4. Motortausch HDI 2.0 zu HDI 2.2 bzw. 2.7 beim 407 ???
      Von Mister_X im Forum Peugeot 407 Forum
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  2. 2 Peugeot-Freunde bedanken sich bei Danielb für den hilfreichen Beitrag:

    burgunderrotbra (26.03.2020),oeyrobfr (25.03.2020)

  3. #2
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    6.218
    2.013 Danke in 1.138 Beiträgen
    1. Fahrgestellnummer angeben
    2. Rosa Kabel sagt nichts bei PSA. Auf dem Kabel steht eine Nummer. Die bitte mit angeben.
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  4. 2 Peugeot-Freunde bedanken sich bei Emma für den hilfreichen Beitrag:

    burgunderrotbra (26.03.2020),oeyrobfr (25.03.2020)

  5. #3
    Threadstarter
    Junior Member
    Registriert seit
    25.03.2020
    Beiträge
    14
    23 Danke in 13 Beiträgen
    Die Fahrgestellnummer ist:
    VF36E4HTH21609669

    Und auf dem Kabel steht folgendes drauf:
    554716B7V * 410B *
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  6. 2 Peugeot-Freunde bedanken sich bei Danielb für den hilfreichen Beitrag:

    burgunderrotbra (26.03.2020),oeyrobfr (25.03.2020)

  7. #4
    Senior Member Avatar von Emma
    Registriert seit
    14.06.2007
    Beiträge
    6.218
    2.013 Danke in 1.138 Beiträgen
    Nachfrage :
    - Anlasser dreht nicht!?
    - bei Zündung an bleibt das Kombiinstrument aus!?

    Wenn ja, würde ich stark vermuten, das nicht alle Pluskabel oder das nicht alle Minuskabel richtig angeschlossen sind oder es ist eine Maxisicherung durchgefeuert. Eine Ferndiagnose ist hier sehr schwer.
    Dein kleines rosa Kabel dürfte laut Schaltplan nicht angeschlossen sein und hat auch mit dem elektrischen Fahrzeugstillstand nichts zu tun. Es würde, wenn es angeschlossen sein würde, maximal nur eine Störmeldung geben. Du kannst ja Sicherheitshalber den Anschlussstecker vom rosa Kabel prüfen, ob Schleifspuren vom Kabelschuh vorhanden sind. Findest Du keine, war das Kabel nie angeschlossen.

    Klicke auf die Grafik für eine größere Ansicht 

Name:	1.png 
Hits:	5 
Größe:	20,6 KB 
ID:	30366Klicke auf die Grafik für eine größere Ansicht 

Name:	2.jpg 
Hits:	4 
Größe:	91,2 KB 
ID:	30367Klicke auf die Grafik für eine größere Ansicht 

Name:	3.jpg 
Hits:	7 
Größe:	92,6 KB 
ID:	30368
    Geändert von Emma (26.03.2020 um 06:49 Uhr)
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  8. 2 Peugeot-Freunde bedanken sich bei Emma für den hilfreichen Beitrag:

    burgunderrotbra (26.03.2020),oeyrobfr (25.03.2020)

  9. #5
    Threadstarter
    Junior Member
    Registriert seit
    25.03.2020
    Beiträge
    14
    23 Danke in 13 Beiträgen
    Nein Anlasser dreht sich nicht, auch das Kombiinstrument bleibt aus, wenn ich den Schlüssel drehe, es ist so als wäre gar keine Batterie angeschlossen. Die Maxisicherungen sehen auf jeden Fall nicht durchgebrannt aus, ich werde das nachher noch kontrollieren, nur leider ist mein Multimeter gestern kaputt gegangen. Das rosa Kabel weist keine Schleifspuren auf, gut danke dann kann ich dies als Fehlerquelle ausschliessen. Nur das mit dem Massekabel verwirrt mich nun etwas. Laut meinem Foto waren diese beiden Kabel an dem Anschluss E angeschraubt. Das von links kommende Kabel ist aber auf jeden Fall ein Pluskabel. Habe ich etwa einen Kurzschluss verursacht?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken IMG_9076.jpg  
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

  10. Ein Peugeot-Freund hat sich bei Danielb für den hilfreichen Beitrag bedankt:

    burgunderrotbra (26.03.2020)

  11. #6
    Threadstarter
    Junior Member
    Registriert seit
    25.03.2020
    Beiträge
    14
    23 Danke in 13 Beiträgen
    Ich habs jetzt heraus gefunden! Also die Sicherungen waren es nicht die haben alle circa 5 Ohm angezeigt, dann ist mir aufgefallen, dass das rote positive Massekabel 12,7V anzeigte, wenn es nicht angeschlossen war. Sobald es aber an E angeschlossen wurde fällt die Spannung auf 2,7V was irgendwie keinen Sinn ergibt, da auf der Batterie immer noch mehr als 12V anlagen, somit habe ich festgestellt, dass die Mutter die das rote Kabel an dem Pluspol der Batterie festklemmt, nicht richtig angezogen war. Ich bin froh, dass es nur so eine Kleinigkeit war. Vielen lieben Dank für deine Hilfe und Mühe!
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken IMG_9708.jpg   IMG_9710.jpg   IMG_9711.jpg  
    Du möchtest im Peugeot 407 Forum antworten? AnmeldenJetzt kostenlos anmelden.

Ähnliche Themen

  1. Peugeot 407 sw 2.2 HDi leises Turbopfeiffen
    Von Frooty im Forum Peugeot 407 Forum
  2. Peugeot 407 SW 2.2 HDI Fehlercode 0087
    Von toni1mp im Forum Peugeot 407 Forum
  3. Peugeot 407 2,2 HDI Inspektion 120 000 km
    Von Domme123 im Forum Peugeot 407 Forum
  4. Motortausch HDI 2.0 zu HDI 2.2 bzw. 2.7 beim 407 ???
    Von Mister_X im Forum Peugeot 407 Forum
Über .:Peugeotboard.de
Seit 2004 bietet das Peugeotboard eine Plattform für alle Peugeot-Fahrer. Im Peugeot Forum wird von A wie Anomalie der Abgasreinigung, über H wie Hybrid bis Z wie Zahnriemen alles diskutiert. Rat und Tat gibt es für ältere und aktuelle Peugeot-Modelle. Das Peugeotforum spricht die Fahrer aller Modelle an. Auch Fahrer ältere Modelle, wie der Peugeot 307 oder der Peugeot 306, finden Hilfe.